Problemas fuente letras páginas web

Resuelto/Cerrado
Denunciar
Message postés
4
Date d'inscription
martes, 9 de septiembre de 2014
Estatus
Miembro
Última intervención
martes, 16 de septiembre de 2014
-
Message postés
24
Date d'inscription
martes, 9 de septiembre de 2014
Estatus
Miembro
Última intervención
sábado, 27 de diciembre de 2014
-
Hace unos dias que se cambio solo la fuente/letra en algunas paginas web lo que hace casi imposible su lectura, hasta ahora lo observe en linkedin, facebook y taringa.

No se si me pasa a mi solo o es que es algo reciente. Esto me ocurre tanto en Chrome como en el Explorer.

Espero alguien pueda darme una mano, busque por todos lados y no encontre nada.

Adjunto imagenes.

Gracias, saludos.


2 respuestas

Message postés
24
Date d'inscription
martes, 9 de septiembre de 2014
Estatus
Miembro
Última intervención
sábado, 27 de diciembre de 2014
4
¿ya probaste cambiando la fuente con el mismo navegador?
Escanea tu pc con el Ccleaner marcando todas las opciones donde sale GChrome. y luego cambia la fuente en el menú de opciones.
En GoogleChrome:
1.- Vas al ícono que tienes justo debajo de la [x] para Cerrar y le haces clic.
2.- Le das clic en la parte que dice Configuración y te aparecerá una ventana.
3.- Ya en la ventana, te vas a la parte inferior y haces clic donde dice: Mostrar configuración avanzada.
4.- Te ubicas donde dice: Contenido Web y personalizas la fuente.
2
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11108 usuarios nos han dicho gracias este mes

Message postés
4
Date d'inscription
martes, 9 de septiembre de 2014
Estatus
Miembro
Última intervención
martes, 16 de septiembre de 2014
1
Hola Santiago, gracias por responder.

Con respecto al ccleaner ya lo hice, pero ahora que me decis voy a chequear que este todo tildado.

En cuando a cambiar la fuente desde el propio navegador tambien lo intente pero no hace ni modifica nada.

La verdad que no se que hacer y no quiero llegar a formatear el pc por esto, pero asi no se puede leer nada.
Message postés
4
Date d'inscription
martes, 9 de septiembre de 2014
Estatus
Miembro
Última intervención
martes, 16 de septiembre de 2014
1
pase el ccleaner con todo tildado y no funciono. sigo con el mismo problema.-
Message postés
4
Date d'inscription
martes, 9 de septiembre de 2014
Estatus
Miembro
Última intervención
martes, 16 de septiembre de 2014
1
SOLUCIONADO. Elimine la fuente "Helvetica" y todo volvio a la normalidad.-
Message postés
24
Date d'inscription
martes, 9 de septiembre de 2014
Estatus
Miembro
Última intervención
sábado, 27 de diciembre de 2014
4
¡En hora buena! :-)