Arranque lento en pc recién formateada

Resuelto/Cerrado
McDENIZIA Message postés 5 Date d'inscription miércoles, 1 de mayo de 2013 Estatus Miembro Última intervención miércoles, 1 de octubre de 2014 - 16 ago 2014 a las 18:09
McDENIZIA Message postés 5 Date d'inscription miércoles, 1 de mayo de 2013 Estatus Miembro Última intervención miércoles, 1 de octubre de 2014 - 17 ago 2014 a las 09:58
Buen día! acabo de instalarle windows 7 prof. 64x y tardaba en iniciar alrededor de 5 minutos y no logre corregir esto volvi a instalarle windows 7 32x y la cosa sigue igual!
no hay programas en el arranque ya le instale las actualizaciones y drivers, es una dell 500gb, 4gb ram, intel 2.8 2.7, espero me ayuden.

2 respuestas

Rafael42 Message postés 15 Date d'inscription jueves, 7 de agosto de 2014 Estatus Miembro Última intervención miércoles, 24 de septiembre de 2014 13
Modificado por Rafael42 el 16/08/2014, 18:33
Recien formateada, No hay programas al iniciar windows, y 4 gb de ram, Eso me suena a que tu disco duro esta diciendo (ADIOS) Pero de todas formas bamos aver si no es el disco, Bien primero conecta tu disco duro en un conector del power suplyy diferente al que lo tienes conectado tambien conectale otro cable de bus de datos diferente al que esta conectado, si es posible otro puerto en el board que no sea el que esta conectado, si es ID el disco, fijate bien que este consfigurado en los jumper, ponlo master, sclavo i prueva diferente, si el problema continua por ultimo lleba tu disco duro a otro pc i conectalo si ase lo mismo al subir, ve comprando otro disco duro, saludos.
0
McDENIZIA Message postés 5 Date d'inscription miércoles, 1 de mayo de 2013 Estatus Miembro Última intervención miércoles, 1 de octubre de 2014
17 ago 2014 a las 09:58
Muchas gracias! si, si es el disco duro que termino su vida útil!
Gracias ;)
0