Problemas con switch en coneion a internet

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
sábado, 9 de mayo de 2009
Estatus
Miembro
Última intervención
sábado, 9 de mayo de 2009
-
Message postés
81
Date d'inscription
viernes, 28 de noviembre de 2008
Estatus
Miembro
Última intervención
viernes, 19 de febrero de 2010
-
Hola masters ,
tengo un problema con un switch . el tema es que tengo un switch encore de 8 puertos y un modem pirelli de arnet (el rojito y negro ) , tengo que conectar a dos pcs . una fija con windows xp 512 de ram etc , y una notebook compaqe m700 con windows xp , el problema es el siguiente :
conecto las dos maquinas al siwth que esta conectado atravez del modem pirelli , conecto internet en una y anda y en la otra , luego desconecto internet en esa y la otra arranca , el problema que tengo es que no conectan las dos pcs al mismo tiempo ...

si podrian ayudarme por favor haganlo ..

saludos y gracias

lucas

2 respuestas

Message postés
81
Date d'inscription
viernes, 28 de noviembre de 2008
Estatus
Miembro
Última intervención
viernes, 19 de febrero de 2010
11
Podrias comprarte un Router masomenos básico para que no moleste nunca mas una conexion de este estilo
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11611 usuarios nos han dicho gracias este mes

Message postés
2
Date d'inscription
sábado, 9 de mayo de 2009
Estatus
Miembro
Última intervención
sábado, 9 de mayo de 2009

si es que no ando bien de fondos y el switch lo compre hace dos meses aprox . tendria que cambiarlo , no habira ninguna solucion ?
Message postés
81
Date d'inscription
viernes, 28 de noviembre de 2008
Estatus
Miembro
Última intervención
viernes, 19 de febrero de 2010
11
Creo que son bastante baratos ahora