Problema con mi módem

Cerrado
jomijoem
Message postés
2
Date d'inscription
lunes, 5 de mayo de 2014
Estatus
Miembro
Última intervención
martes, 6 de mayo de 2014
- Modificado por ibero.modo el 13/05/2014, 16:20
Oeste-Lan
Message postés
192
Date d'inscription
jueves, 13 de marzo de 2014
Estatus
Contribuidor
Última intervención
jueves, 26 de noviembre de 2015
- 6 may 2014 a las 13:41
Buenas tardes estimados. Mi problema es el siguiente: Mi modem de Internet funciona perfectamente con mi computadora de escritorio (La luz LAN enciende), pero cuando lo conecto a una laptop o cuando trato de hacer la conexion con un router no me funciona (La luz LAN no enciende). Esto esta ocurriendo desde hace un mes, antes hacia esos tipos de conexiones y todo funcionaba perfecto. Que podria estar pasando alli?. Ya he cambiado el cable ethernet LAN y nada. Pienso que el problema esta en el modem pero no se con exactitud q ocurre

2 respuestas

Oeste-Lan
Message postés
192
Date d'inscription
jueves, 13 de marzo de 2014
Estatus
Contribuidor
Última intervención
jueves, 26 de noviembre de 2015
150
5 may 2014 a las 13:57
Que servicio de internet tenes? ADSL (linea telefonica) o Cablemodem (cable coaxil)

0
jomijoem
Message postés
2
Date d'inscription
lunes, 5 de mayo de 2014
Estatus
Miembro
Última intervención
martes, 6 de mayo de 2014

6 may 2014 a las 00:09
ADSL
0
Oeste-Lan
Message postés
192
Date d'inscription
jueves, 13 de marzo de 2014
Estatus
Contribuidor
Última intervención
jueves, 26 de noviembre de 2015
150
6 may 2014 a las 13:41
Que windows tiene la laptop? Tiene los drivers de la Red Lan instalados? El mismo cable que usas para la desktop, lo usas para al laptop y esta ultima no tiene red?
0