Tengo un problemilla al reproducir videos, me podrian ayudar?

Cerrado
Poison1313
Message postés
2
Date d'inscription
sábado, 19 de abril de 2014
Estatus
Miembro
Última intervención
miércoles, 23 de abril de 2014
- 19 abr 2014 a las 03:22
Poison1313
Message postés
2
Date d'inscription
sábado, 19 de abril de 2014
Estatus
Miembro
Última intervención
miércoles, 23 de abril de 2014
- 23 abr 2014 a las 23:55
Bueno, mi problema es que al reproducir algunos vídeos como por ejemplo series o animes de algunas paginas, estos se adelantan solo o de la nada vuelven al inicio... y si se reproducen por un rato pero a los tantos minutos la reproducción se pone verde, no se si me explique bien pero ese es mi problema, Gracias de antemano.

1 respuesta

Sr. Normal
Message postés
619
Date d'inscription
jueves, 26 de diciembre de 2013
Estatus
Contribuidor
Última intervención
martes, 5 de enero de 2016
626
Modificado por Sr. Normal el 19/04/2014, 16:33
Hola

Yo me bajaría Codec Pack Full, no sólo trae los mejores codecs, si no que además viene con un reproductor pequeño y portable, que es muy potente.

Comenta si te sirvió o buscamos otras soluciones. Un saludo

¿Porqué todo junto se escribe separado y separado se escribe todo junto?
0
Poison1313
Message postés
2
Date d'inscription
sábado, 19 de abril de 2014
Estatus
Miembro
Última intervención
miércoles, 23 de abril de 2014

23 abr 2014 a las 23:55
no soluciono nada, el problema es que todos los pluggins estan actualizados, pero al momento de reproducir algun video fuera de youtube, no importa que pagina sea, los videos se ven bien por un rato pero en cierto momento la pantalla se pone verde y se deja de reproducir el video. Y no tengo ni idea de que sea lo que pasa...
0