Mi PC no arranca [Cerrado]

Publicaciones
5
Fecha de inscripción
martes, 1 de abril de 2014
Estatus
Miembro
Última intervención
viernes, 4 de abril de 2014
- - Última respuesta: Ygaviria
Publicaciones
40
Fecha de inscripción
lunes, 3 de marzo de 2014
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
- 4 abr 2014 a las 17:51
Hola , Tengo un problema con PC, El sistema operativo que tengo instalado es Windows xp. Mi caso es el siguiente, mi PC funcionaba correcto pero muy lento, mirando por Internet me descargue un programa gratuito de esos que hacen milagros, al principio iba bien "dos días" empezó a hacer cosas raras así que intente borrar el programa mientras, se estaba borrando la pantalla se quedo bloqueada en negro no le di mucha importancia , porque tengo el CD de Windows XP original y lo puedo instalar de nuevo, inicie el proceso abro el BIOS y elijo 1er boteo CDROM pero en toda la pantalla no veo que tecla pulsar para que pueda activar el inicio del arranque desde el CD de instalación la tecla F10 no aparece en la pantalla.
Después de mucho probar con otras teclas sin resultado salgo del BIOS y reinicio, sin hacer nada el pc arranca, la primera pantalla es MSI a continuación se abre otra pantalla en la que me pide que elija como deseo arrancar ,Modo seguro, Iniciar Windows normalmente pero no hay forma que reaccione siempre esta marcado lo mismo . como no puedo hacer nada al cabo de 20 segundos se abre la pantalla del logototipo de Windows y debajo la pista que indica el proceso de carga , esto tarda unos 10 segundos y se apaga, la pantalla queda en negro, sin hacer nada este proceso se va repitiendo y yo esperando si ocurre algún milagro, también tengo que decir que yo soy profano es esta materia.

Agradezco si alguien me puede ayudar con este problema.

Dortmunder
Ver más 

7 respuestas

Publicaciones
40
Fecha de inscripción
lunes, 3 de marzo de 2014
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
87
0
Gracias
lo que pudieras hacer para q puedas instalar nuevamente el sistema operativo xp ponlo el CD de instalacion y apreta F12 ai te saldra la opcion para q butees desde CD y ai podras instalar sin ningun problema suerte bendiciones
Publicaciones
5
Fecha de inscripción
martes, 1 de abril de 2014
Estatus
Miembro
Última intervención
viernes, 4 de abril de 2014
0
Gracias
Hola Yaviria gracias por tu respuesta, despues de intentar con f12 no a sido posible optener la pantalla con la opcion, alfin e conseguido abrir con F11 ,a salido una pantalla con tres obciones: Ffloppy , ID-0 y CDROM he seleccionado CDROM pero nada dice que hacer a continuación, por probar he pulsado intro y sale la pantalla pulse cualquir tecla para iniciar desde Cd, pulso una tecla y sale la dichosa pantalla de elegir el modo de inicio pero no reacciona por muchas teclas que pulse , es decir que estoy en la misma situacipn que antes.
Ygaviria
Publicaciones
40
Fecha de inscripción
lunes, 3 de marzo de 2014
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
87 -
hola Dortmunder en algunas pc es F12 y F11 me olvide recalcar eso, pero aora como me dices q sigues en el mismo problema... as esta prueba, abra tu cpu y desconecta la memoria Ram y limpiale con un borrador y después lo vuelves a su mismo lugar, luego desconecta el cable de electricidad q conecta ala placa q viene desde la fuente, tambien el cable del disco duro de la letora del DVD, tambien desconecta la pila y por ultimo el """JAMPE""" y tengALO asi desconectado por un minuto luego nuevamente la vuelves a todos en su mismo lugar y me dices q reaccion de dio .

gracias suerte
Publicaciones
620
Fecha de inscripción
jueves, 26 de diciembre de 2013
Estatus
Contribuidor
Última intervención
martes, 5 de enero de 2016
311
0
Gracias
Hola Dortmunder e Ygaviria

Otra cosa que puedes probar es, si tu ordenador te lo permite, hacerte un USB bootable con el sistema, para reinstalarlo, recuperarlo, etc. Incluso prueba a arrancar con un cd de windows7. linux...

Te adjunto muna dirección de una distro linux de rescate para que puedas arreglar el arranque y, si esto fuera imposible, para que recuperes tu información:

http://www.sysresccd.org/SystemRescueCd_Homepage


Comenta si te sirvió o si buscamos otra solución.
Publicaciones
5
Fecha de inscripción
martes, 1 de abril de 2014
Estatus
Miembro
Última intervención
viernes, 4 de abril de 2014
0
Gracias
Hola Ygaviria

sobre que limpie la memoria RAM supongo que te refieres a los contactos ,pero con que tengo que limpiarla si te refieres a los contactos, tengo un liquido que es para limpiar circuitos electronicos,
Otra pregunta, que es el JAMPE ¿te refieres a los 4 puntes que que lleva el disco duro?. Si recibo respuesta, este trabajo lo realizare mañana.

Las lectoras de DVD no detectan ningun disco ni tampoco los puertos usb.
Publicaciones
5
Fecha de inscripción
martes, 1 de abril de 2014
Estatus
Miembro
Última intervención
viernes, 4 de abril de 2014
0
Gracias
Hola ygaviria

Te explico los resultados, he realizado todos los pasos que indicas a excepción de desconectar el JAMPLE pues no se lo que es ni donde se encuentra, el resultado es que sigo con el mismo problema de antes. por probar he conectado un disco duro viejo de 10 gigas que funcionaba bien el resultado es correcto, pero yo lo que quiero que funcione con el de 250 gigas, pero este no logro el arranque desde el CD de instalación de windows.

Gracias por tu paciencia
Dortmunder
Publicaciones
5
Fecha de inscripción
martes, 1 de abril de 2014
Estatus
Miembro
Última intervención
viernes, 4 de abril de 2014
0
Gracias
Hola ygaviria, ya he realizado lo que me has indicado, el resultado es que sigue igual, ahora mismo tengo el pantalla la bios, marco para que arranque el primer boot desde CDROM , pero no se que tecla pulsar para que esto se active.

Dortmunder
Publicaciones
40
Fecha de inscripción
lunes, 3 de marzo de 2014
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
87
0
Gracias
Amigo dortmunder, por que no intentas dar una limpieza al microprocesador puede ser que le falte una limpieza a sus pines, tu sabes q el microprocesador es el cerebro de la placa inténtalo brother puede ser que también por eso no responde suerte amigo