Bajo ancho de Banda

[Cerrado]
Denunciar
Message postés
3
Date d'inscription
viernes, 28 de marzo de 2014
Estatus
Miembro
Última intervención
jueves, 23 de octubre de 2014
-
Message postés
9
Date d'inscription
jueves, 27 de marzo de 2014
Estatus
Miembro
Última intervención
viernes, 9 de mayo de 2014
-
Hola,
Mi problema es que al conectarme a internet de forma inalambrica solo me da 1Mb o menos de ancho de banda y tengo contratado 10Mb, cuando intento ver un video de youtube tardo eternidades, pero en mi tablet,celular y en la lap de mi compañero de casa si se carga a velocidad de 10mb. Ya hice una prueba de velocidad y me da de 211kb y cuando la hago en modo aprueba de errores me da de 9Mb, quisiera saber si podria ser por un malware o algo asi espero me ayuden ya que intente configurar mi modem de la mejor manera para recibir toda la señal posible pero el problema es solo en el ancho de banda, porque la señal es muy confiable.
Datos:
tengo una NIC inalambrica Intel(R) Centrino(R) Wireless-N 1030
Tengo el Antivirus Norton 360
Porfavor Espero me ayuden porque necesito el ancho de banda para mi trabajo.
Saludos y Ojala puedan ayudarme

1 respuesta

Message postés
9
Date d'inscription
jueves, 27 de marzo de 2014
Estatus
Miembro
Última intervención
viernes, 9 de mayo de 2014
5
Si no usas SQL o tienes programas para programadores, desarrolladores o Redes y tu uso es Casero o escolar,

Te recomiendo Ejecutes Combofix en modo a prueba de errores, aunado esto con el wise registry cleaner y el glary utilities para que elimines temporales y registro no necesario.

Y elimina programas que pienses se hayan colado durante la instalación de otros programas, por ejemplo "optimizadores", "antivirus" o barras.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11611 usuarios nos han dicho gracias este mes