Error al reproducir video

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
martes, 25 de marzo de 2014
Estatus
Miembro
Última intervención
martes, 25 de marzo de 2014
-
Message postés
1182
Date d'inscription
lunes, 17 de marzo de 2014
Estatus
Contribuidor
Última intervención
viernes, 11 de octubre de 2019
-
hola!! tengo problemas al reproducir los videos en youtube y la verdad no tengo ni idea de a que se pueda deber esto.
tengo la ligera sospecha de que comenzo cuando instale el ABP, por esos sonidos tan molestos de la publicidad. ok, todo funciono bien unos dias, de repente tardaban en cargar, no le puse atencion al detalle, sino que ahora solo se reproducen digamos los tres primeros minutos del video, despues se atasca y marca error. todo esta actualizado porque lo revise. no es el internet porque todas las paginas me funcionan, solo es el video.

1 respuesta

Message postés
1182
Date d'inscription
lunes, 17 de marzo de 2014
Estatus
Contribuidor
Última intervención
viernes, 11 de octubre de 2019
1.101
Si tienes Google Chrome es algo que ocurre mucho,pues Google Chrome tiene su propio plug-in Flash Player y por lo general se tranca en ocaciones.Para no tener mas problemas deshabilitalo de la siguiente forma.

Escribe en la barra de direcciones (en la que escribes www.google.com) escribe...
"chrome://plugins" (sin comillas) y das enter.

El primer plug-in de la lista dice "Adobe Flash Player",deshabilitalo (disable)
--------------------------------------------------------------------------------

Ahora ve a Adobe y actualiza el Flash Player que va instalado en tu PC
https://get.adobe.com/flashplayer/?promoid=DJDZP