Problema wifi con utorrent

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
martes, 5 de mayo de 2009
Estatus
Miembro
Última intervención
martes, 5 de mayo de 2009
-
 sickboy881 -
Hola,

A ver si podéis ayudarme, amigos. Tengo ONO 4 MEGAS con modem MOTOROLA SB4-200. He configurado un router linksys WRT54G2-EZ para dos portatiles, (no tengo pc de sobremesa), uno va con cable y el otro lo tengo por wifi. Todo va perfecto en los dos, pero cuando conecto el utorrent al portatil con wifi, despues de unas dos horas descargando bastante bien, la red wifi desaparece. Llega a una velocidad de 21 Mbps, el utorrent se bloquea y no se tiene conexion a internet. Tengo q desactivar y habilitar de nuevo el wifi para que funcione.

¿qué puedo hacer? ¿debería suicidarme con el cable de conexion por culpa de éste maléfico router?menos eso y actualizar el firmware del router ya lo he probado casi todo. Gracias y echarme un cable, nunca mejor dicho.

2 respuestas

Message postés
5002
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
sábado, 9 de abril de 2011
5.592
hummm despues de eso lo de los cabezasos me parece lógico...

Una vez me pasaba que con el torrent abierto luego de unas horas empezaba a sibir mucho el proceso de las interrupciones de sistema... Solucion Reinstall Win...
7
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11611 usuarios nos han dicho gracias este mes

Message postés
5002
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
sábado, 9 de abril de 2011
5.592
Aunque sea de 4 Mb... sigue siendo Ono y los problemas que este causa nunca van a terminar sabes?

Le modificaste las conexiones que tenes activas?
Si, he modificado casi todo lo posible por modificar, incluso he hecho un test para averiguar si Ono me bloquea o capa puertos de mi conexion a un p2p , pero ha salido negativo, parece que por ahora me dejan tranquilo. He activado el Qos en el router, he probado a activar el DMZ, abrir puertos, bajar conexiones en utorrent , he probado a cambiar el bittorrent, incluso he instalado el parche para deslimitar las conexiones que el service pack 2 te limita a 10 pero todo sigue igual. No quiero arriesgarme a actualizar el firmware del router porque no me garantiza que la cosa cambie. Acepto sugerencias porque me da que acabaré dandole cabezazos al router. Gracias por contestar.
olvidate, m pasa lo mismo cn windows 7....los programas p2p y en concreto ls q usan torrents no estan diseñados para ser usados con enroutadores inalambricos.....
lo siento...t compras el cable de red y lo enchufas al aparatito..