Sin drivers

Cerrado
osmar1 Message postés 1 Date d'inscription domingo, 9 de marzo de 2014 Estatus Miembro Última intervención domingo, 9 de marzo de 2014 - Modificado por Carlos-vialfa el 11/03/2014, 21:44
lerroll_cawis Message postés 13 Date d'inscription sábado, 8 de marzo de 2014 Estatus Miembro Última intervención viernes, 6 de marzo de 2015 - 11 mar 2014 a las 03:16
Hola,
--------[ EVEREST Home Edition (c) 2003-2005 Lavalys, Inc. ]------------------------------------------------------------

Versión EVEREST v2.20.405/es
Sitio Web http://www.lavalys.com/
Tipo de informe Asistente de informes
Ordenador TINATINATINA-PC
Generador Tina Tina Tina
Sistema operativo Windows 7 Ultimate Media Center Edition 6.1.7600
Fecha 2014-03-09
Hora 11:02


--------[ Resumen ]-----------------------------------------------------------------------------------------------------

Ordenador:
Sistema operativo Windows 7 Ultimate Media Center Edition
Service Pack del Sistema Operativo -
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema TINATINATINA-PC
Nombre de usuario Tina Tina Tina

Placa base:
Tipo de procesador Unknown, 1800 MHz
Nombre de la Placa Base Desconocido
Chipset de la Placa Base Desconocido
Memoria del Sistema 1015 MB
Tipo de BIOS Desconocido
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de comunicaciones (COM2)
Puerto de comunicación Puerto de impresora ECP (LPT1)

Monitor:
Tarjeta gráfica Intel(R) 82945G Express Chipset Family (256 MB)
Monitor EPI EnVision EN-S1770A [17" CRT] (1615727620)

Almacenamiento:
Controlador IDE Controladora de almacenamiento ATA serie Intel(R) 82801GB/GR/GH (familia ICH7) - 27C0
Controlador IDE Controladoras de almacenamiento Ultra ATA Intel(R) 82801G (familia ICH7) - 27DF
Disco duro WDC WD1600AAJS-22L7A0 ATA Device (149 GB, IDE)
Lector óptico ATAPI DVD C DH52C2P ATA Device
Estado de los discos duros SMART OK

Particiones:
C: (NTFS) 152624 MB (102781 MB libre)

Dispositivos de entrada:
Teclado Teclado PS/2 estándar
Ratón Mouse compatible con HID

Red:
Tarjeta de Red D-Link AirPlus DWL-G520 Wireless PCI Adapter(rev.B) (192.168.1.102)
Tarjeta de Red Microsoft Virtual WiFi Miniport Adapter
Tarjeta de Red NIC de Fast Ethernet de la familia Realtek RTL8139/810x (192.168.1.101)

Dispositivos:
Impresora Fax
Impresora Microsoft XPS Document Writer
Dispositivos USB CIF Single Chip
Dispositivos USB Dispositivo de entrada USB


--------[ Overclock ]---------------------------------------------------------------------------------------------------

Propiedades de la CPU:
Tipo de procesador Desconocido
(CPUID) Nombre de la CPU Intel(R) Pentium(R) Dual CPU E2160 @ 1.80GHz
(CPUID) Revisión 000006FDh

Velocidad del CPU:
Velocidad de reloj del procesador 1818.16 MHz (original: 1800 MHz)

Caché del CPU:
Código de caché L1 32 KB
Datos de caché L1 32 KB
Caché L2 1 MB (On-Die, ATC, Full-Speed)

Propiedades de la BIOS:
Fecha de la BIOS del sistema Desconocido
Fecha de la BIOS de video Desconocido

Propiedades del procesador gráfico:
Número de código Lakeport-G (Integrated 8086 / 2772, Rev 02)
Velocidad de reloj 400 MHz

2 respuestas

lerroll_cawis Message postés 13 Date d'inscription sábado, 8 de marzo de 2014 Estatus Miembro Última intervención viernes, 6 de marzo de 2015
11 mar 2014 a las 03:15
No especificas que te hace pensar que no tenes drivers, el evereste esta detallando que si los tenés. Si se abre el sistema operativo deberías ir a Panel de Control, Sistema y chequear en la solapa hardware, item por item y verificar que es lo que te falta.
Es posible que algún driver se haya corrupto, por lo que desde el mismo lugar podes desinstalar, resetear y al cargarse nuevamente, normalizarse el sistema. Sino el mismo Everest te indica en la mayoría de los casos en que URL podes buscar remplazos.
Saludos y buena suerte.
0
lerroll_cawis Message postés 13 Date d'inscription sábado, 8 de marzo de 2014 Estatus Miembro Última intervención viernes, 6 de marzo de 2015
11 mar 2014 a las 03:16
No especificas que te hace pensar que no tenes drivers, el evereste esta detallando que si los tenés. Si se abre el sistema operativo deberías ir a Panel de Control, Sistema y chequear en la solapa hardware, item por item y verificar que es lo que te falta.
Es posible que algún driver se haya corrupto, por lo que desde el mismo lugar podes desinstalar, resetear y al cargarse nuevamente, normalizarse el sistema. Sino el mismo Everest te indica en la mayoría de los casos en que URL podes buscar remplazos.
Saludos y buena suerte.
0