¿Cómo instalar Java 1.7, en iPad?

Cerrado
Téllezhuerta
Message postés
1
Date d'inscription
lunes, 3 de marzo de 2014
Estatus
Miembro
Última intervención
lunes, 3 de marzo de 2014
- Modificado por ibero.modo el 3/03/2014, 12:35
marlon17
Message postés
696
Date d'inscription
jueves, 14 de abril de 2011
Estatus
Miembro
Última intervención
jueves, 4 de febrero de 2016
- 19 mar 2014 a las 05:07
Como instalo Java 1.7, en iPad para ingresar a facturación cfdi en el sat??

1 respuesta

marlon17
Message postés
696
Date d'inscription
jueves, 14 de abril de 2011
Estatus
Miembro
Última intervención
jueves, 4 de febrero de 2016
3.566
19 mar 2014 a las 05:07
El iPad no es compatible con Java.

salu2
0