No tengo navegación, pero si Internet

Cerrado
fraann1
Message postés
1
Date d'inscription
jueves, 20 de febrero de 2014
Estatus
Miembro
Última intervención
jueves, 20 de febrero de 2014
- 20 feb 2014 a las 15:56
blackbird9
Message postés
10
Date d'inscription
jueves, 20 de febrero de 2014
Estatus
Miembro
Última intervención
martes, 18 de marzo de 2014
- 20 feb 2014 a las 18:51
Hola a todos ! Soy nuevo en el foro, tengo 20 años y 2 años de experiencia como técnico de computadoras trabajados.

Mi problema es el siguiente, en este último mes o mes y medio tanto en mi PC como en las máquinas de algunos clientes por momentos (de 1 a 5 minutos máximo) se corta la navegación de Internet, se queda enviando solicitud a las páginas como si no tuviera Internet. Haciendo ping a las dichas páginas tampoco logra mandar ni recibir paquetes, esto sucede con todas, así como también con cualquier dirección de ip con la que me quiera conectar en ese momento.

Lo curioso de este hecho es que de todas maneras tengo Internet, ya que no se corta ni afecta las conexiones cuando estoy hablando por Skype, o cuando estoy ya conectado a una ip (jugando un juego online, descargando algo de un torrent, etc.)

Descarté que sea un problema de virus, ya que le pasé muchos tipos de análisis (sin restaurar sistema, en modo seguro, anti-virus, anti-spyware, ccleaner, tuneup, comodo y anti-virus online). Además de que este problema, en mi máquina, dejó de pasar hace 2 días sin haber hecho absolutamente nada.

Nota: Mi PC, y la de los dos clientes son de Arnet (pienso que puede venir de este lado). Uno de los clientes es de mi zona y otro de capital federal.

Si alguno tuvo/tiene este problema y avanzó más en ello le agradecería el aporte.

Gracias de ante mano y el que sea puede contar con migo para algún problema siempre que esté a mi alcance :p

Adiós

1 respuesta

blackbird9
Message postés
10
Date d'inscription
jueves, 20 de febrero de 2014
Estatus
Miembro
Última intervención
martes, 18 de marzo de 2014
265
20 feb 2014 a las 18:51
Hola!
Si tienes conexión a Internet pero no puedes acceder a la web, puede que sea el DNS o algún servidor proxy que se te ha colado y te está robando paquetes. Hay varios tutoriales al respecto, prueba a poner los DNS de google (8.8.8.8) o (8.8.4.4) y prueba a pingear algun web. Intenta restaurar la configuración de red a por defecto y empieza a descartar cosas. Un saludo!
0