PC IMB CentreThink Pentuim 4 se apaga y se tilda

Cerrado
pilatos666
Message postés
8
Date d'inscription
martes, 11 de febrero de 2014
Estatus
Miembro
Última intervención
miércoles, 12 de febrero de 2014
- Modificado por ibero.modo el 11/02/2014, 10:11
Log4n
Message postés
921
Date d'inscription
miércoles, 19 de noviembre de 2008
Estatus
Contribuidor
Última intervención
viernes, 26 de febrero de 2016
- 15 feb 2014 a las 18:30
buenas tengan todos. necesito ayuda con mi pc ibm centrethink
pasa lo siguiente la enciendo y me salen mucho errores que tienen que ver con la configuracion del bios e intentado instalar varios sistemas operativos pero no puedo ya que me salen los errores antes dichos e incluso se apaga alos pocos segundo de encendida o se queda tildada. en resumen me estoy volviendo loco, me an dicho que esto se resuelve con tan solo devolver los valores por defecto al bios pero ya lo e echo como mil veces he cambiado la bateria, memorias ram, procesador, fuente de poder, disco duro. le he echo de todo pero nada. de ante mano les agradesco por la ayuda que me puedan brindar

5 respuestas

Log4n
Message postés
921
Date d'inscription
miércoles, 19 de noviembre de 2008
Estatus
Contribuidor
Última intervención
viernes, 26 de febrero de 2016
2.251
11 feb 2014 a las 10:07
Le cambiaste la pila al mother ?
0
pilatos666
Message postés
8
Date d'inscription
martes, 11 de febrero de 2014
Estatus
Miembro
Última intervención
miércoles, 12 de febrero de 2014

11 feb 2014 a las 17:37
si le cambie la pila de echo todo empezo porque la pila ya estaba algo gasta y decidi cambiarla y para mi sorpresa ahi empezo el problema me empezo a tirar errores con respecto a la configuracion de la bios. lo raro esq se supone que le devolvi los valores por defecto y sigue igual. agradesco tu interes de ayudarme bendiciones
0
Log4n
Message postés
921
Date d'inscription
miércoles, 19 de noviembre de 2008
Estatus
Contribuidor
Última intervención
viernes, 26 de febrero de 2016
2.251
12 feb 2014 a las 14:37
No probaste utilizando otro disco rígido? Generalmente despue de un tiempo los discos presentan problemas de compatibilidad en el modo SMART con el bios.
0
pilatos666
Message postés
8
Date d'inscription
martes, 11 de febrero de 2014
Estatus
Miembro
Última intervención
miércoles, 12 de febrero de 2014

12 feb 2014 a las 21:16
si he probado como 6 discos todos en buen estado
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
Log4n
Message postés
921
Date d'inscription
miércoles, 19 de noviembre de 2008
Estatus
Contribuidor
Última intervención
viernes, 26 de febrero de 2016
2.251
15 feb 2014 a las 18:30
mmm... La verdad no sé uqe más puede llegar a ser :/ Si restauraste los valores por defecto del bios y probaste con varios discos... Intestaste instalar desde una unidad Flash ??
0