Problema al compartir vídeo Look Back de Facebook

Resuelto/Cerrado
masterkant
Message postés
3
Date d'inscription
miércoles, 5 de febrero de 2014
Estatus
Miembro
Última intervención
viernes, 7 de febrero de 2014
- Modificado por ibero.modo el 5/02/2014, 12:13
masterkant
Message postés
3
Date d'inscription
miércoles, 5 de febrero de 2014
Estatus
Miembro
Última intervención
viernes, 7 de febrero de 2014
- 7 feb 2014 a las 17:01
Hola acababa de publicar mi video de look back en mi muro pero vi que tenía faltas de ortografía y al ir a darle a editar sin querer lo borre y ahora al intentar compartir de nuevo el video desde Facebook no me sale el video solo unas imágenes. Necesito ayuda por favor

3 respuestas

masterkant
Message postés
3
Date d'inscription
miércoles, 5 de febrero de 2014
Estatus
Miembro
Última intervención
viernes, 7 de febrero de 2014
1
7 feb 2014 a las 17:01
Hola yo mismo acabo de encontrar la solucion. es tan facil que no pense en ello. me conecte desde el mobil y buscando look back video o si vais a traves de un link a la pagina del video os saldra para compartir y ademas a bajo ya os da la posibiladad de modificar el video.
Gracias a todos por todo y los que teniais el mismo problema espero que tambien os funcione. doy el tema por solucionado
1
Israel Ayala
Message postés
7034
Date d'inscription
lunes, 17 de diciembre de 2012
Estatus
Miembro
Última intervención
martes, 13 de abril de 2021
40.334
5 feb 2014 a las 12:13
Intenta publicarlo desde otro navegador. Comenta si te sale lo mismo...
0
usuario anónimo
5 feb 2014 a las 12:15
Si lo probe con el mozilla y el explorer (el chrome es el q uso siempre) y continua saliendome lo mismo
0
Israel Ayala
Message postés
7034
Date d'inscription
lunes, 17 de diciembre de 2012
Estatus
Miembro
Última intervención
martes, 13 de abril de 2021
40.334
Modificado por ibero.modo el 5/02/2014, 12:25
Borra el caché y nos comentas...
0
masterkant
Message postés
3
Date d'inscription
miércoles, 5 de febrero de 2014
Estatus
Miembro
Última intervención
viernes, 7 de febrero de 2014
1
5 feb 2014 a las 12:31
no funciona sigue con el mismo problema. tambien probe en incognito y desde otro] por si acaso. parece que tiene que ver explusivamente con face. Espero que pronto den alguna solucion oficila o si mas no permitan volver a compartir el video. de todos modos si alguien encuentra algo que me lo comente
0
Yo tengo el mismo problema, si alguien logra saber como hacerlo, por favor comentennos para solucionarlo
0