Problema con adaptador inalambrico o punto de acceso. [Cerrado]

Publicaciones
2
Fecha de inscripción
lunes, 27 de enero de 2014
Estatus
Miembro
Última intervención
lunes, 27 de enero de 2014
- - Última respuesta: felyespe
Publicaciones
2
Fecha de inscripción
miércoles, 28 de octubre de 2015
Estatus
Miembro
Última intervención
lunes, 2 de noviembre de 2015
- 2 nov 2015 a las 02:51
Buenos dias a todos.
Pues tengo un problema con mi portatil (windows 7), y es que a menudo se desconecta de la red wifi de mi casa. En principio no parece demasiado problematico porque al darle a solucionar problemas se arregla y me sale esto: "Problema con adaptador inalambrico o punto de acceso, Solucionado". El problema es que hay dias que le ocurre cada 2 minutos y acaba siendo bastante molesto. Tambien he de mencionar que a los otros ordenadores de mi casa no les ocurre, y a mi ordenador cuando se conecta a otras redes tampoco, es como si no se llevasen bien mi wifi y mi ordenador. Agradeceria vuestra ayuda!
Un saludo y gracias adelantadas.
Ver más 

2 respuestas

Mejor respuesta
Publicaciones
7034
Fecha de inscripción
lunes, 17 de diciembre de 2012
Estatus
Miembro
Última intervención
miércoles, 13 de noviembre de 2019
22370
4
Gracias
¿Te pasa cuando accedes a una página en particular o en todas?
Israel Ayala

Editor-in-Chief - CCM International

lordzas
Publicaciones
2
Fecha de inscripción
lunes, 27 de enero de 2014
Estatus
Miembro
Última intervención
lunes, 27 de enero de 2014
-
Pues en ninguna en particular, pero diria que en youtube me pasa mas, o eso me parece a mi.
a mi tambien me pasa, estoy cansada ya y no encuentro la solucion.. :(
Publicaciones
209
Fecha de inscripción
sábado, 29 de agosto de 2015
Estatus
Miembro
Última intervención
lunes, 1 de agosto de 2016
87
0
Gracias
Realiza un prueba conectándote por cable a router para descartar que se ha problema de tu enrutador y también del adaptador de red inalambrico, si puedes acceder por cable a las paginas, la falla es en el adaptador wifi, des instalar los drivers de la tarjeta de red wifi y bájalos de la pagina del fabricante de tu computadora los mas actuales.
Saludos
felyespe
Publicaciones
2
Fecha de inscripción
miércoles, 28 de octubre de 2015
Estatus
Miembro
Última intervención
lunes, 2 de noviembre de 2015
-
hola,pues yo ya descargue el driver y sigue sin aparecerme en administrador de dispositivos, necesito ayuda por favor,muchas gracias.
santiagobedoya
Publicaciones
209
Fecha de inscripción
sábado, 29 de agosto de 2015
Estatus
Miembro
Última intervención
lunes, 1 de agosto de 2016
87 > felyespe
Publicaciones
2
Fecha de inscripción
miércoles, 28 de octubre de 2015
Estatus
Miembro
Última intervención
lunes, 2 de noviembre de 2015
-
Si reinstalando los driver la falla persiste puedes realizar 2 pruebas en otras redes wifi, que tal es la navegación, la otra es probar con una adaptador usb inalambrico y lo conectas y pruebas navegación.
Saludos!!
felyespe
Publicaciones
2
Fecha de inscripción
miércoles, 28 de octubre de 2015
Estatus
Miembro
Última intervención
lunes, 2 de noviembre de 2015
-
ok, muchas gracias, lo intentare de nuevo