Laptop Sony Vaio PG1413L no se conecta a Internet [Cerrado]

Denunciar
Message postés
1
Date d'inscription
jueves, 9 de enero de 2014
Estatus
Miembro
Última intervención
jueves, 9 de enero de 2014
-
Message postés
7
Date d'inscription
jueves, 9 de enero de 2014
Estatus
Miembro
Última intervención
jueves, 9 de enero de 2014
-
Buenas. Resulta que formatee mi laptop Sony Vaio PG1413L(modelo VPCEB23FX) y le instalé el mismo sistema operativo que tenía antes (Windows 7 Home Premium x64). Pero la computadora no se conecta a Internet, ni da la opción de detectar redes inalambricas ni tampoco se conecta al colocarle el cable de Red.

Pensé que era un problema de Drivers... Así que fui a la Página de Sony y baje los Drivers tanto para la tarjeta madre como para la tarjeta de Red y aun nada.

Se queda el icono de Red con la equis roja diciendo que falta el controlador de Hardware.

Alguien me puede ayudar a solucionar esto? estoy bastante estresado y desesperado ya al respecto tengo 3 días asi y nada que doy con la solucion

1 respuesta

Message postés
7
Date d'inscription
jueves, 9 de enero de 2014
Estatus
Miembro
Última intervención
jueves, 9 de enero de 2014
1
Saludo buscate un tecnico que te ponga un soporte de internet ya que por mas que trate no va a entra a borado una claves trata de bajar google crome o fire foz o opera turbo y verifica si puede entra si esta en explore es muy dificil a vece hay programas que no se puede hacer nada te recomiendo que vaya a un ternico en computadoras o buscta la caja de inertenet los numero y los pone a ver