Error en la reproduccion de videos en youtube.

Cerrado
abel_moreno Message postés 3 Date d'inscription domingo, 8 de diciembre de 2013 Estatus Miembro Última intervención lunes, 9 de diciembre de 2013 - 8 dic 2013 a las 14:59
abel_moreno Message postés 3 Date d'inscription domingo, 8 de diciembre de 2013 Estatus Miembro Última intervención lunes, 9 de diciembre de 2013 - 8 dic 2013 a las 16:31
Desde hace unos días eh tenido problemas al momento de reproducir videos en youtube en cualquier vídeo que reproduzco este no lo carga y dice la típica frase con el fondo de estática a ocurrido un error favor de intentarlo mas tarde.
Ya eh realizado todos los pasos para la resolucion del problemas ya es recargar la pagina actualizar el adobe los plugins todo inclusive lo eh intentado en varias maquinas w7, w8 rt1, y ahora estoy en pear os 8 y el problema continua, ya eh reiniciado mi modem las redes también eh probado el reproductor html5 y la pagina pluma de youtube y nada . y para solventar mas creo que es solo en mi red ya que me eh conectado a otra red y en esta no se presentan ningún tipo de error los vídeos van correctamente y no pasa nada y en mi conexión ningún vídeo sea cual sea actualice las veces que sean no logro reproducirlo.
Mi conexión es a telmex con un modem 2wire 5mbs de conexión laptop celular y pc completamente actualizados.
Consulta también:

2 respuestas

abel_moreno Message postés 3 Date d'inscription domingo, 8 de diciembre de 2013 Estatus Miembro Última intervención lunes, 9 de diciembre de 2013 22
8 dic 2013 a las 16:31
Saludos Danielisaac!! Me pasa con todos, inclusive en las listas de reproducción que tengo y las que rondan se va un vídeo tras otras asta que llega a uno con el smart time que es cuando dejas un vídeo en cierto periodo de tiempo y después lo continuas desde lo dejaste el caso se detiene en este tipo de vídeos y sale el error, y bueno no se si a ti te pasa pero pensé en descargar el vídeo con opera,firefox y mirror y ninguno me deja y también en w8 utilze la aplicación de youtube y esta se traba al igual que en mi cel.
Esto tal vez puede ser un error en la misma pagina de youtube pero realmente aun tengo mis dudas sobre ello, también posiblemente puede ser a causa de los puertos de la conexión por parte de la compañía en este caso telmex pero pues no lo creo.
19