Internet Explorer: Error al adjuntar archivo [Resuelto/Cerrado]

Denunciar
Message postés
3
Date d'inscription
viernes, 20 de septiembre de 2013
Estatus
Miembro
Última intervención
lunes, 23 de septiembre de 2013
-
Message postés
3
Date d'inscription
viernes, 20 de septiembre de 2013
Estatus
Miembro
Última intervención
lunes, 23 de septiembre de 2013
-
Hotmail
Cuando trato de adjuntar algún archivo, sale el mensaje error INTERNET EXPLORER DEJO DE FUNCIONAR, y después sale el mensaje "El programa dejo de funcionar correctamente por un problema . Windows cerrera el programa y le notificara si existe una solución" ya desinstale el MicrosoftLihgt reinicie el error se mantiene.

3 respuestas

Message postés
26
Date d'inscription
martes, 17 de septiembre de 2013
Estatus
Miembro
Última intervención
domingo, 29 de septiembre de 2013
7
si usas intenet exprorer porfavor hasle un bien a la sociedad y instalale google chrome es 200 veces mas rapido
Message postés
3
Date d'inscription
viernes, 20 de septiembre de 2013
Estatus
Miembro
Última intervención
lunes, 23 de septiembre de 2013

Doctor Darkaos, gracias por el consejo, solo un poco de paciencia estoy un poco desactualizado... pero el error esta solucionado. Nuevamente gracias Doc. Dark
Hola Pochito, yo tengo el mismo problema podrías darme la solución?
Message postés
3
Date d'inscription
viernes, 20 de septiembre de 2013
Estatus
Miembro
Última intervención
lunes, 23 de septiembre de 2013

estimado yoya30 el problema que tenia era por que usaba el internet explorer... me aconsejaron que instale el google chrome y se soluciono,,,, si no lo tienes ,, instalalo.. haber como funciona.
Message postés
26
Date d'inscription
martes, 17 de septiembre de 2013
Estatus
Miembro
Última intervención
domingo, 29 de septiembre de 2013
7
De nada amigo