Windows XP UE Problemas con driver de audio

Resuelto/Cerrado
Denunciar
Message postés
8
Date d'inscription
jueves, 23 de abril de 2009
Estatus
Miembro
Última intervención
viernes, 26 de marzo de 2010
-
 tarc -
Saludos a Todos.

Aloh ALGUIEN ME PODRIA AYUDAR A PONER UN DRIVER DE AUDIO
Ya BAJE EL EVEREST Y SE SUPONE YA INSTALE EL DRIVER Realtek ALC655 @ ATI SB450,
PERO MIS BOCINAS SIGUEN SIN ESCUCHARSE

aki les mando el informe del Everest


Ordenador:
Sistema operativo Microsoft Windows XP Professional
Service Pack del Sistema Operativo Service Pack 2
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema DESKTOP
Nombre de usuario Administrador

Placa base:
Tipo de procesador Intel Celeron D 346, 3066 MHz (23 x 133)
Nombre de la Placa Base Desconocido
Chipset de la Placa Base ATI Radeon Xpress 200
Memoria del Sistema 384 MB (DDR2-533 DDR SDRAM)
Tipo de BIOS Award (03/21/06)
Puerto de comunicación Puerto de impresora (LPT1)

Monitor:
Tarjeta gráfica ATI Radeon Xpress 200 (RS400)
Acelerador 3D ATI Radeon Xpress 200 (RS400)

Multimedia:
Tarjeta de sonido ATI SB450 - AC'97 Audio Controller

Almacenamiento:
Controlador IDE Controladora estándar PCI IDE de doble canal
Controlador IDE Controladora estándar PCI IDE de doble canal
Disco duro USB 2.0 Flash Disk USB Device (956 MB, USB)
Disco duro ST3120213A (111 GB, IDE)
Lector óptico HL-DT-ST RW/DVD GCC-4482B
Estado de los discos duros SMART OK

Particiones:
C: (NTFS) 114463 MB (111235 MB libre)

Dispositivos de entrada:
Teclado Teclado estándar de 101/102 teclas o Microsoft Natural PS/2 Keyboard
Ratón Mouse compatible PS/2

Red:
Tarjeta de Red NIC Fast Ethernet PCI Familia RTL8139 de Realtek (192.168.1.81)
Modem Lucent Win Modem

Dispositivos:
Controlador USB1 ATI SB450 - USB Controller
Controlador USB1 ATI SB450 - USB Controller
Controlador USB2 ATI SB450 - USB 2.0 Controller

4 respuestas


5
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11050 usuarios nos han dicho gracias este mes

Message postés
8
Date d'inscription
jueves, 23 de abril de 2009
Estatus
Miembro
Última intervención
viernes, 26 de marzo de 2010

hola

Muchas gracias pero resulta que tambien ya lo instale
y cuando voy a panel de control a Hagregar hardware
me da una lista
>
Message postés
8
Date d'inscription
jueves, 23 de abril de 2009
Estatus
Miembro
Última intervención
viernes, 26 de marzo de 2010

Cuál es tu problema? Lo instalas al driver y despues no anda? Dice que está todo bien, pero cuando queres escuchar música no se escucha? Si te pasa esto, te cuento que es por tu internet, instala un firewall como por ej ZONEALARM y listo... anda todo perfecto.
Espero que te sirva.-
>
Message postés
8
Date d'inscription
jueves, 23 de abril de 2009
Estatus
Miembro
Última intervención
viernes, 26 de marzo de 2010

hola formatien la compu pero me falta el drive de sonido y no se como descargarlo.el N* de placa de sonido es ata 133 5.1ch me podrias ayudar


gracias!!!
tu solo tienes que descargar el xpear 3d y lo solucionas o solo sacarlo del recovery del disco que te entregaron
Y cual fue la solucion? Me lapodes pasar a srtarcaya@yahoo.com.ar