Resultado de una formula tenga un minimo

Cerrado
chacha005
Message postés
1
Date d'inscription
viernes, 16 de agosto de 2013
Estatus
Miembro
Última intervención
viernes, 16 de agosto de 2013
- Modificado por Carlos-vialfa el 19/08/2013, 15:38
LaGefor
Message postés
14
Date d'inscription
sábado, 27 de julio de 2013
Estatus
Miembro
Última intervención
sábado, 4 de enero de 2014
- 19 ago 2013 a las 15:08
Buenas tardes,

Como puedo hacer para que el resultado de una formula tenga un minimo. es decir, si el resultado de una formula me sale menos de 30 quiero que salga 30.

Muchas gracias por su ayuda

1 respuesta

LaGefor
Message postés
14
Date d'inscription
sábado, 27 de julio de 2013
Estatus
Miembro
Última intervención
sábado, 4 de enero de 2014
9
19 ago 2013 a las 15:08
Hola,

Puedes utilizar la función: =SI(Condición;Valor_si_verdadero;Valor_si_falso).

Por ejemplo suponiendo que tu formula sea: =A1+A2. La función final sería:
=SI(A1+A2<30;30;A1+A2).

Espero que te sea de utilidad!

LaGefor
Sígueme en: lageforcanhelpyou.blogspot.com
0