Alta temperatura del procesador [Resuelto/Cerrado]

Denunciar
Message postés
5
Date d'inscription
martes, 12 de febrero de 2013
Estatus
Miembro
Última intervención
martes, 23 de julio de 2013
-
 Andres reyes -
Tengo un problema desde que compré mi PC nueva que al rato de encender el ordenador, por ejemplo si estoy en llamada de skype, puedo seguir hablando por skype pero no puedo hacer nada mas con internet porque no carga ni paginas ni nada.

Hace unos días leí por alguna pagina que eso era de la temperatura del Procesador que subía mucho. ¿Que creen?
Tengo una foto de la temperatura del procesador ahora que funciona el internet y otra cuando no funciona, aver si creen que es de eso, o que creen que puede ser.

http://img585.imageshack.us/img585/9193/9ukb.jpg

Características de PC:
- Windows XP
- RAM: 8GB
- Procesador: Intel Core i5
- DD: 500 GB
- Gráfica: Nvidia 1GB

Gracias de antemano!

1 respuesta

Message postés
16
Date d'inscription
viernes, 28 de junio de 2013
Estatus
Miembro
Última intervención
martes, 23 de julio de 2013
1
Hola Alcasanc,

LA temperatura, si es la de la foto, es muy buena.

no tienes por qué preocuparte.

Tal vez el problema lo tengas porque tienes un ADSL con poco ancho de banda?

Un saludo.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 42157 usuarios nos han dicho gracias este mes

Vmsistemes
Message postés
16
Date d'inscription
viernes, 28 de junio de 2013
Estatus
Miembro
Última intervención
martes, 23 de julio de 2013
1
Alcasanc
Message postés
5
Date d'inscription
martes, 12 de febrero de 2013
Estatus
Miembro
Última intervención
martes, 23 de julio de 2013

Vmsistemes
Message postés
16
Date d'inscription
viernes, 28 de junio de 2013
Estatus
Miembro
Última intervención
martes, 23 de julio de 2013
1
Tienes un buena velocidad, yo con mucho menos uso skype, juego online y trabajo a la vez.... ¿que explorador usas para navegar? Yo te recomiendo Google Chrome, es el menos pesado a la hora de navegar.
Alcasanc
Message postés
5
Date d'inscription
martes, 12 de febrero de 2013
Estatus
Miembro
Última intervención
martes, 23 de julio de 2013

Chrome uso, pero esque no me falta internet...
El problema es que como si bloqueara y no conectara más...

Otro ejemplo: Estoy jugando un juego online y hablando por skype y navegando a ratos, y en cualquier momento el juego sigue funcionando y el skype tambien pero cambio de web y se queda cargando infinitamente sin darme señal de no conexión ni nada. Y si intento "reloguear" en el juego igual. Deja de añadir envios y recepciones pero los que tenía no los corta.
Es cosa clara de mi pc porque el otro pc que tengo en casa no le pasa esto.
Y además aunque cierre todas las aplicaciones que consumen internet y solo navegue, normalmente excepto algunos días, acaba pasando lo mismo...

¿Alguna idea?
Grasias por ayudarme a encontrar mi celular