Mensaje de error - Pantalla azul

Cerrado
pirannia90 Message postés 3 Date d'inscription jueves, 18 de julio de 2013 Estatus Miembro Última intervención miércoles, 11 de septiembre de 2013 - Modificado por Carlos-vialfa el 18/07/2013, 17:04
INDELIGA Message postés 3 Date d'inscription miércoles, 31 de julio de 2013 Estatus Miembro Última intervención jueves, 1 de agosto de 2013 - 1 ago 2013 a las 08:27
Hola, el problema con mi pc es que de tanto en tanto (una vez por día, a veces más) se reinicia sola. Se pone la pantalla azul con mensaje de error y luego se reinicia. A veces más de una vez seguida. Me fijé en otros temas pero ninguno tenía el mismo mensaje de error que me sale a mi.
El mensaje es el siguiente:


"A problem has been detected and windows has been shut down to prevent damage to your computer.
DRIVER_IRQL_NOT_LESS_OR_EQUAL

If this is the first time you've seeen this stop error screen,
restart your computer. If this screen appears again, follow
these steps:

Check to make sure any new hardware or software is properly installed.
if this is a new installation, ask your hardware or software manufacturer
for any windows updates you might need.

If problems continue, disable or remove any newly installed hardware
or software. Disable bios memory options such as caching or shadowing.
If you need to use safe mode to remove or disable components, restart
your computer, press F8 to select advanced startup options, and then
select safe mode.

Technical information:

***STOP: 0x000000D1 (0x00000000025ADF08, 0X0000000000000002, 0000000000000008, 0X00000000025ADF08)

Collecting data for crash dump ...
Initializing disk forcrash dump ...
Beginning dump of physical memory.
Dumping physical memory to disk: 75"


Ahí termina. Yo tenía una tarjeta de video Ati 5670 HD. La cambie por una Geforce GTX 650 Ti 2GB. Le cambié una
fuente por una de 500 watts reales. También le había puesto una tarjeta de memoria de 2gb nueva de una marca genérica pero se la saqué por si ese era el problema (cuando le pongo esa tarjeta se me tranca mucho más la pc). Tengo 4gb de ram (marca kingston).
Formatié la pc por si era un virus o algo de software, pero ese no era el problema pues sigue pasando.

Por lo demás la pc anda perfecta. Los juegos bien de bien.

Windows 7 - 64 bits Service pack 1
Geforce GTX 650 Ti 2gb
Amd Phenom II X4 955
4gb Ram 1333 Kingston

Alguna solución por favor? Ya no se que hacer. Ya hice un scandisk, no me dio errores.

1 respuesta

INDELIGA Message postés 3 Date d'inscription miércoles, 31 de julio de 2013 Estatus Miembro Última intervención jueves, 1 de agosto de 2013
1 ago 2013 a las 08:27
Intenta conectarla sin placa de video, aunque por el error yo opino que es un problema del disco duro
0