Formula suma y resta

Cerrado
Denunciar
Message postés
1
Date d'inscription
martes, 25 de junio de 2013
Estatus
Miembro
Última intervención
martes, 25 de junio de 2013
-
Message postés
16
Date d'inscription
viernes, 28 de junio de 2013
Estatus
Miembro
Última intervención
martes, 23 de julio de 2013
-
Quien pueda ayudarme
Necesito una formula que me sume las celdas A4-L4 y a la vez me reste M4-O4. Como seria

1 respuesta

Message postés
16
Date d'inscription
viernes, 28 de junio de 2013
Estatus
Miembro
Última intervención
martes, 23 de julio de 2013
1
Buenas tardes,

Algo así?

=SUMA(A4;L4)-SUMA(M4;O4)

Un saludo.
-1