Formula suma y resta

Cerrado
toing Message postés 1 Date d'inscription martes, 25 de junio de 2013 Estatus Miembro Última intervención martes, 25 de junio de 2013 - 25 jun 2013 a las 00:21
Vmsistemes Message postés 16 Date d'inscription viernes, 28 de junio de 2013 Estatus Miembro Última intervención martes, 23 de julio de 2013 - 28 jun 2013 a las 19:55
Quien pueda ayudarme
Necesito una formula que me sume las celdas A4-L4 y a la vez me reste M4-O4. Como seria

1 respuesta

Vmsistemes Message postés 16 Date d'inscription viernes, 28 de junio de 2013 Estatus Miembro Última intervención martes, 23 de julio de 2013 1
Modificado por Vmsistemes el 28/06/2013, 19:55
Buenas tardes,

Algo así?

=SUMA(A4;L4)-SUMA(M4;O4)

Un saludo.
-1