Problema con youtube y demas pàginas no reproduce audio

Resuelto/Cerrado
Matadordx
Message postés
5
Date d'inscription
sábado, 15 de junio de 2013
Estatus
Miembro
Última intervención
viernes, 2 de agosto de 2013
- 16 jun 2013 a las 00:24
Macromed FX
Message postés
43
Date d'inscription
domingo, 23 de junio de 2013
Estatus
Miembro
Última intervención
martes, 25 de junio de 2013
- 23 jun 2013 a las 02:34
hola tengo un problema q al tratar de reprocudir un video en youtube se carga todo pero el video se demora y solo reproduce unos 14sec sin audio y se detiene, luego me salta la pantalla error de youtube entre con firefox tb es lo mismo uso chrome tb entre a un radio online se demoro pero empezó a reproducir pero parecia q se entre cortaba, ya desinstale e instale el driver de sonido tb el flash player ya lo volvi a instalar deshailite el flash de chrome para q no aya comflicto puedo escuchar y reproducir videos en mi pc winxp sin problema, solo en las paginas no me deja ver los videos, talvez deshailite algun proceso de inicio con CCleaner que trataba de mejorar el rendimiento de mi pc q era esencial para reproducir los reproductores web alguien me ayudaria cual seria y como habilitarlo o quizas se borro algo del registro tb lo limpie con CCleaner ya voy asi desde ayer no me di cuenta cual proceso deshabilite. graxx

3 respuestas

kate832
Message postés
1
Date d'inscription
domingo, 16 de junio de 2013
Estatus
Miembro
Última intervención
miércoles, 3 de julio de 2013

16 jun 2013 a las 02:01
intente utilizar otro navegador como Internet Explorer
0
Matadordx
Message postés
5
Date d'inscription
sábado, 15 de junio de 2013
Estatus
Miembro
Última intervención
viernes, 2 de agosto de 2013

22 jun 2013 a las 22:16
jaja nadie bueno lo en parte ya me avia resignado esta leyendo mas y encontre q decian configurar tu firewall de win xp lo desactive lo tenia activado seguia sin cambios pero recorde q ese mismo dia consegui una licencia de avast internet security q tb viene con sus propios firewalls ahora los desactive y ya se arreglo!!! si ya estaba a punto de formatear la PC
0
Macromed FX
Message postés
43
Date d'inscription
domingo, 23 de junio de 2013
Estatus
Miembro
Última intervención
martes, 25 de junio de 2013
31
23 jun 2013 a las 02:34
revisa si en ese momento no estas descargando algo con un programa p2p o actualizaciones de windows.. ya que pienso que es problema del internet .
0