YouTube no carga los videos y corta mi Internet [Resuelto/Cerrado]

Denunciar
Message postés
1
Date d'inscription
viernes, 14 de junio de 2013
Estatus
Miembro
Última intervención
viernes, 14 de junio de 2013
-
 sonido de la costa -
Hola,

Quisiera pedir su ayuda para saber que pasa y como arreglarlo.

Pues yo pongo a cargar un video como normalmente lo hago y solamente los videos cortos y de baja resolución corren bien.
Al poner un vídeo largo solamente me carga el principio y cuando el video se detiene, este no sigue cargando y para terminar de fastidiarme si intento cargar otra pagina o cierro el navegador y lo abro de nuevo ya no me sirve el internet despues del fallo de youtube, tengo que reiniciar siempre el equipo para volver a navegar, y esto no me pasaba antes.
Tengo flash actualizado y uso chrome, ni idea de lo que sucede incluso borre y volví a instalar el flash player y todo siguió igual

3 respuestas

Me funciono desactivar Acelerador de AVG, Gracias me he quitado ese problema
7
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 35558 usuarios nos han dicho gracias este mes

Desactiva el AVG accelerator, esta en la pestaña de configuracion avanzada- proteccion web- online shield
tengo el problema de que cuando veo un vídeo o se esta cargando, y luego intento abrir otra pagina como google, facebook] y muchas otras, estas no se abren y no cargan, y tengo que cancelar o cerrar la pagina de dicho vídeo para que me abran las otras paginas, que puedo hacer? No tengo el AVG, tengo windows 7
y si uso macbook ..? :/
Hola una pregunta porque youtube le. Pongo busca . Vídeos y no carga nada mas sale un circulo blanco que. Carga pero no
si tienes el avg 2013 mas vale quitarlo eso a mi me funciono

sonido de la costa