Mi dusco duro deja de funcionar pero la fuente no...

Cerrado
emilykraven
Message postés
2
Date d'inscription
viernes, 7 de junio de 2013
Estatus
Miembro
Última intervención
domingo, 9 de junio de 2013
- Modificado por emilykraven el 7/06/2013, 14:08
emilykraven
Message postés
2
Date d'inscription
viernes, 7 de junio de 2013
Estatus
Miembro
Última intervención
domingo, 9 de junio de 2013
- 9 jun 2013 a las 22:30
hola!! soy nueva en el foro. y tenia una duda.. hace poco formatie mi pc con Windows xp sp3 black editon... y a la semana empece a tener un problema: el disco hacia ruido, se tilda la pc, se pone negra la pantalla del monitor, no se puede usar ni mouse ni teclado, pero la fuente sigue funcionando. si la apago las luces del teclado siguen encendidas. solo se soluciona reiniciando la pc. pero me sigue pasando lo mismo. y mucho mas cuando veo videos aunque sea en baja calidad.. que puede ser? :S

ah y tambien, la primera vez que me paso. no me tomo el disco, la reinicie y lo tomo y me aparecia "iniciar windows con normalidad" le daba enter y se tildaba. aveces se tildaba cuando apenas mostraba la presentacion del fabricante. aveces cuando aparecia la barra de carga de windows y otras veces cuando llegaba a la lista de usuarios.

3 respuestas

emilykraven
Message postés
2
Date d'inscription
viernes, 7 de junio de 2013
Estatus
Miembro
Última intervención
domingo, 9 de junio de 2013
1
9 jun 2013 a las 22:30
gracias, le cambie de fuente y anduvo perfecto el disco, creo que no andaba bien xq tenia una de 400w y ahora tiene una de 550w. supongo q ese era el problema. gracias nuevamente n.n
1
danndaniel
Message postés
241
Date d'inscription
viernes, 18 de mayo de 2012
Estatus
Miembro
Última intervención
sábado, 13 de junio de 2015
120
7 jun 2013 a las 22:55
creo que por los sintomas es un problema de hardware, en principio reemplaza la fuente de alimentacion. resetea el mother y haz un chequeo de HD con algun programa (puedes utilizar el hiren's boot https://www.hirensbootcd.org/hbcd-v99/ )- luego desconecta todo el hardware y comienzas el arranque del sistema. luego conectas el disco rigido y ve si arranca el sistema normalmente. si es asi entonces apagas y sigues conectando los dispositivos hasta ver cual es el que cuelga la cpu.
suerte!!
0
muchas gracias, intentare eso :D
0