Sonido al prender mi lap

Cerrado
111carlos999 Message postés 2 Date d'inscription martes, 21 de mayo de 2013 Estatus Miembro Última intervención martes, 21 de mayo de 2013 - 21 may 2013 a las 05:53
pain2.0 Message postés 59 Date d'inscription martes, 24 de mayo de 2011 Estatus Miembro Última intervención miércoles, 16 de julio de 2014 - 22 may 2013 a las 19:30
tengo una lap hp pavilion g4-1388la cuando la prendo despues de varias horas tiene un sonido alrededor de 10 minutos como si el ventilador estaria trabajando a full despues de mucho rato recien se va el sonido quiero saber si eso es normal o algo esta fallando . cuando la vuelvo a prender despues de una hora a dos el sonido es solo x un momento no dura ni un minuto.

3 respuestas

pain2.0 Message postés 59 Date d'inscription martes, 24 de mayo de 2011 Estatus Miembro Última intervención miércoles, 16 de julio de 2014 8
21 may 2013 a las 06:10
muchacho, necesito mas informacion. si sale alguna pantalla, si no prende o no cuando esta ese sonido, si te sale algun mensaje en la pantalla y si sale, cual es, etc. sino no podre ayudarte.
0
111carlos999 Message postés 2 Date d'inscription martes, 21 de mayo de 2013 Estatus Miembro Última intervención martes, 21 de mayo de 2013
Modificado por 111carlos999 el 21/05/2013, 06:52
suelo apagarlo a las 11 de la noche y la prendo al dia siguiente como a las 2 de la tarde y cuando la enciendo el sonido q hace al arrancar dura varios minutos despues de eso el sonido desaparece luego la apago y la vuelvo a prender y el sonido q hace al arrancar solo es de unos cuantos segundos no aparece ningun mensaje ni nada de error solo es ese sonido recuerdo q cuando la compre el sonido q hacia al prender solo era de unos cuantos segundos..
el sonido del que te hablo es el mismo como cuando conectas el cooler.
0
pain2.0 Message postés 59 Date d'inscription martes, 24 de mayo de 2011 Estatus Miembro Última intervención miércoles, 16 de julio de 2014 8
22 may 2013 a las 19:30
mmmmmm...... siempre hizo ese sonido?
porque, que yo sepa, ese sonido es del disipador del micro al arrancar la compu, pero despues se normaliza sin problema. pero pregunto de nuevo¿ese sonido te molesta?
0