Hoja de excel

Cerrado
Denunciar
Message postés
1
Date d'inscription
lunes, 13 de mayo de 2013
Estatus
Miembro
Última intervención
lunes, 13 de mayo de 2013
-
Message postés
1
Date d'inscription
jueves, 23 de mayo de 2013
Estatus
Miembro
Última intervención
jueves, 23 de mayo de 2013
-
tengo un problema en una hoja de excel quiero que por ejemplo en la celda d12,c12 sume los domingos trabajado en la E12 pero solo ME sume en esta celda, pero esta mismas D12C12 sume dias feriados pero en la celda f12 si le 'pongo =suma(d12,c12) me suma en las dos columnas y eso no quiero como hacer gracias

1 respuesta

Message postés
1
Date d'inscription
jueves, 23 de mayo de 2013
Estatus
Miembro
Última intervención
jueves, 23 de mayo de 2013

para activar una funcion pones adelante de la celda el "="
ejemplo:
=1+1
la celda va a dar como resultado "2"

si keres sumar 2 celdas, pones "=(celda1)+(celda2)"
emeplo: si en A1 dice 500 y en B3 dice 15 y las queremos sumar ponemos:
=A1+B3
la celda va a dar como resultado "515"

Si queres sumar un rango de celdas (o sea "desde tal hasta tal") pones: =SUMA([desde):[hasta])
ejemplo: si en A1 dice 10, en A2 dice 15, en A3 dice 20, en A4 dice 5 y en A5 dice 1
para sumarlas todas tenes que poner =A1+A2+A3+A4+A5, o bien =SUMA(A1:A5)
la celda va a dar como resultado "41"
si por ejemplo en el caso anterior queres saltearte la celda A3, pones =A1+A2+A4+A5
o bien =SUMA(A1:A2;A4:A5) (significa Suma de los numeros que hay desde A1 Hasta A2, y desde A4 hasta A5)
la celda va a dar como resultado "21"

: significa "desde, hasta"
; significa "y tambien" por asi decirlo

en si la funcion suma sirve para sumar rangos (desde tal hasta tal)
sino te recomiendo uses unaformula normal (A1+A2+A3, etc)