Mi lap enciende, dice windows, welcome pero queda negro

Cerrado
ceciiii Message postés 1 Date d'inscription sábado, 20 de abril de 2013 Estatus Miembro Última intervención sábado, 20 de abril de 2013 - 20 abr 2013 a las 06:28
Antidoto Message postés 4 Date d'inscription sábado, 20 de abril de 2013 Estatus Miembro Última intervención sábado, 20 de abril de 2013 - 20 abr 2013 a las 12:57
mi lap se apago de la nada , la enciendo de nuevo y despues del inicio y del welcome.... ya no me ide usuario y se queda todo negro solo se ve el cursor,,,, que hagoooooo?

1 respuesta

Antidoto Message postés 4 Date d'inscription sábado, 20 de abril de 2013 Estatus Miembro Última intervención sábado, 20 de abril de 2013
20 abr 2013 a las 12:57
Puede estar en conflicto el S.O. suele ocurrir por virus, calentones o por software mal instalado, etc. Te recomiendo intentar darle inicio en modo seguro ( enciendes y le das a f8, seleccionas inicio en modo seguro con conexion a internet), una vez que entre trata de eliminar cualquier programa que hayas instalado antes que se generara el error, trata de activar el antivirus y pasarlo, tambien puedes pasar el "Spybot search and destroyer" (es una Antispyware) para chequear si no hay spyware en el sistema. una vez chequeado lo reinicias de manera normal y deberia partir.
Otra alternativa es en modo seguro, eliminar todos los programas que hayas instalado previo al problema y luego desahacer los cambios en el equipo volviendo a una fecha anterior. y reinicias en modo normal.
Si nada de esto funciona, no puedes entrar en modo seguro, entonces el S.O esta dañado y tendras que formatear. para eso deberas rescatar tus archivos, fotos, etc. booteando desde un cd mas un pendrive o disco duro externo y luego a formatear.
si nada funciona es recomendable matarse ;)
0