Ayuda con mi computadora compaq

Cerrado
Denunciar
Message postés
1
Date d'inscription
miércoles, 17 de abril de 2013
Estatus
Miembro
Última intervención
miércoles, 17 de abril de 2013
-
 krlosmid -
bueno tengo una all in one compaq que esta fallando cuando la enciendo sale el siguiente mensaje "ERROR: El ventilador de la CPU ha fallado
En unos segundos la pc se apagara automáticamente
Haya reparar la pc inmediatamente para evitar daños en la CPU"
primero tenia que encenderla hasta que el ventilador funcionara y este hacia mucho ruido después se me apagaba la pantalla pero seguía encendida después se apagaba mas rápido después ya no quiere salir del mensaje ya limpie el ventilador pero solo le pude quitar el polvo con una aspiradora.
http://t1.gstatic.com/images?q=tbn:ANd9GcQDV3jSdBamNRCLZTvqJvTNLpwBTAQipEAe-amUSsK4pADgJbu8FQ este es el modelo de la computadora

1 respuesta

Message postés
15
Date d'inscription
jueves, 18 de abril de 2013
Estatus
Miembro
Última intervención
lunes, 13 de mayo de 2013
1
ya amigo mira no te alarmes ami tambien me paso lo mismo es normal en las compaq hp .. veras si esto te indica es por que los ventiladores no están corriendo ala velocidad adecuada , o ya no giran o conectaste mal estos ..

solucion:

1- tienes que quitar ambos ventiladores échale unas dos gotas de aceite (aceite para maquinas tipo 3 en 1) así volverán a correr asu velocidad de antes. limpialo primero .

2- cambia los ventiladores , por mas que tu veas que corren bien quizá para la maquina ya no lo hacen

3- limpia los contactos de los ventiladores y el de la placa , ps estos tiene sensores y es lo que avisa ala placa su mal funcionamiento

4-fíjate que estén conectado los ventiladores ala placa y no ala fuente

5-si todo funciona bien y no tienes recalentamientos ni nada de malo en tu pc puedes entrar alas bios y busca la opción para desabilitar estos mensajes de que ah fallado el ventilador

espero haberte sido de ayuda , avisa si te sirvio
si despues de toda la limpieza te sigue marcando el mismo error y se apaga el cpu desconectalo de corriente
quita la bateria del bios y enciende el cpu entra al bios pon bien la fecha y hora y arranca
de ahi ya encendera luego apaga desconectar de corriente poner la bateria y configurar nuevamente el bios
saludos