CONECTADO SIN ACCESO A INTERNET

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
jueves, 28 de marzo de 2013
Estatus
Miembro
Última intervención
jueves, 28 de marzo de 2013
-
 pcloko -
Hola a todos. Tengo un problemilla, o problemón que me tiene loca.
El tema es que estoy conectada a internet via wi-fi, y de la noche a la mañana ha dejado de funcionar.Me sale el icono de conexión con la exclamación y dice " conetado pero SIN ACCESO A INTERNET". He probado de todo, apagar, reinciar, re configurar, restaurar sistema del pc, pero nada me funciona.

He realizado banderita widows+r+cdm+ipconfig y lo que me sale es esto que pongo mas abajo. Me podriais ayudar!??? POr favor, la verdad es que ya estoy desesperada.

Muchas gracias



Microsoft Windows [Versión 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Reservados todos los derechos.

C:\Users\ochun>ipconfig

Configuración IP de Windows


Adaptador de LAN inalámbrica Conexión de red inalámbrica 2:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :

Adaptador de LAN inalámbrica Conexión de red inalámbrica:

Sufijo DNS específico para la conexión. . :
Dirección IPv4. . . . . . . . . . . . . . : 192.168.1.55
Máscara de subred . . . . . . . . . . . . : 255.255.255.0
Puerta de enlace predeterminada . . . . . : 192.168.1.1

Adaptador de Ethernet Conexión de área local:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :

Adaptador de Ethernet Conexión de red Bluetooth:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :

Adaptador de túnel isatap.{19A06F38-7FDB-4237-B71A-98CE4BC4297F}:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :

Adaptador de túnel isatap.{9BB438EC-A8CC-4EB7-8601-388E03A700B0}:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :

Adaptador de túnel Teredo Tunneling Pseudo-Interface:

Sufijo DNS específico para la conexión. . :
Dirección IPv6 . . . . . . . . . . : 2001:0:9d38:953c:433:20d3:3f57:fec8
Vínculo: dirección IPv6 local. . . : fe80::433:20d3:3f57:fec8%17
Puerta de enlace predeterminada . . . . . : ::

C:\Users\ochun>

2 respuestas

Message postés
4
Date d'inscription
jueves, 28 de marzo de 2013
Estatus
Miembro
Última intervención
sábado, 30 de marzo de 2013

Intenta reiniciando el router y reiniciando la conección.
Hola epilor, gracias por tu respuesta, pero ya lo he hecho. Ahora lo que me dice es que el DNS no conecta con el servidor. cómo se soluciona??