Problema con la Red y el Switch en Window 7

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
miércoles, 20 de marzo de 2013
Estatus
Miembro
Última intervención
miércoles, 20 de marzo de 2013
-
Message postés
265
Date d'inscription
viernes, 22 de febrero de 2013
Estatus
Contribuidor
Última intervención
sábado, 28 de noviembre de 2020
-
Hola, Este problema viene desde hace varios días, tengo un Switch TP-link, todo funcionaba perfectamente hasta que una vez hubo un apagón en mi casa, cuando regreso y prendí la me decía "quieres crear una nueva red?" algo así... Le di todo aceptar sin pensarlo entonces la red que tenia "Red" ahora cambió a "Red 2" (esto pasa solo cuando lo conecto al switch, ya que al conectarlo al módem directo me sale "Red" y es la red que me deja conectarme) bueno resulta que la "Red 2" no me deja conectar a Internet, dice que hay internet pero cuando intento entrar a Internet me sale "error SSL" y me salta a otra pagina llamada "Comelca" http://s2.subirimagenes.com/imagen/previo/thump_8365343zzzz.png

El problema no es el switch ya que lo probé en otra pc y si funcionaba perfectamente, hoy conecte otro switch similar a ese que tenia guardado y por un rato me conecto a internet pero como a la media hora actualicé una pagina y salía la pagina ya nombrada.

Mi pregunta es ¿como borrar esa Red o como reparar lo que hice?

PD: Del switch están conectadas 2 pc's y a las dos le pasa lo mismo. Necesito tener las 2 pc's conectadas.



1 respuesta

Message postés
265
Date d'inscription
viernes, 22 de febrero de 2013
Estatus
Contribuidor
Última intervención
sábado, 28 de noviembre de 2020
1.429
Hola, por la imagen que posteaste parece que el problema podría ser en el router y no en el switch; por otro lado, a no ser que estés usando un switch administrado poca cosa podés hacer con ese dispositivo excepto reemplazarlo por otro... suerte!

saludos,
Pablo Jorge Sanguinetti