Me da un error al querer instalar el juego de los sims

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
sábado, 16 de marzo de 2013
Estatus
Miembro
Última intervención
sábado, 16 de marzo de 2013
-
Message postés
7
Date d'inscription
viernes, 13 de septiembre de 2013
Estatus
Miembro
Última intervención
jueves, 3 de octubre de 2013
-
Hola,
me compre el juego de los sims 2 trucho y cuando lo quiero instalar me salta este mensaje como error :
Este programa requiere al menos Windows 2000 con SPTD 1.37 o superior. Depurador del kernel se debe desactivar
¿que tengo que hacer alguien me ayuda?

1 respuesta

Message postés
7
Date d'inscription
viernes, 13 de septiembre de 2013
Estatus
Miembro
Última intervención
jueves, 3 de octubre de 2013

no te lo respondieron aun.. ? tengo el mismo problema :/