Asterisco amarillo donde la señal del wifi

Cerrado
ermismo
Message postés
12
Date d'inscription
domingo, 10 de febrero de 2013
Estatus
Miembro
Última intervención
martes, 8 de julio de 2014
- 10 feb 2013 a las 02:12
bea1970
Message postés
1
Date d'inscription
lunes, 19 de mayo de 2014
Estatus
Miembro
Última intervención
lunes, 19 de mayo de 2014
- 19 may 2014 a las 11:55
Hola,

desde hace varios dias me sale un asterisco amarillo donde las barritas del wifi, abajo a la derecha. Siempre me habia salido normal, las barritas llenas. Tambien a veces, cuando navego por internet, no carga ninguna pagina ni nada, y me llega el wifi y todo perfectisimamente. Porfavor llevo varios dias asi y estoy desesperado, ojala podrais ayudarme! Gracias!

3 respuestas

ermismo
Message postés
12
Date d'inscription
domingo, 10 de febrero de 2013
Estatus
Miembro
Última intervención
martes, 8 de julio de 2014
23
10 feb 2013 a las 02:17
Eres de confianza? xD
18
jonitiso
Message postés
16
Date d'inscription
viernes, 8 de febrero de 2013
Estatus
Miembro
Última intervención
sábado, 23 de febrero de 2013
15
10 feb 2013 a las 02:18
claro y estoy hablando enserio, soy ingeniero de sistemas y me gusta ayudar a las personas
0
jonitiso
Message postés
16
Date d'inscription
viernes, 8 de febrero de 2013
Estatus
Miembro
Última intervención
sábado, 23 de febrero de 2013
15
10 feb 2013 a las 02:20
.
0
ermismo
Message postés
12
Date d'inscription
domingo, 10 de febrero de 2013
Estatus
Miembro
Última intervención
martes, 8 de julio de 2014
23
10 feb 2013 a las 02:20
Me conecto al msn y te agrego
0
jonitiso
Message postés
16
Date d'inscription
viernes, 8 de febrero de 2013
Estatus
Miembro
Última intervención
sábado, 23 de febrero de 2013
15
10 feb 2013 a las 02:23
listo
0
ermismo
Message postés
12
Date d'inscription
domingo, 10 de febrero de 2013
Estatus
Miembro
Última intervención
martes, 8 de julio de 2014
23
10 feb 2013 a las 02:25
Soy casei@hotmail.es
0
bea1970
Message postés
1
Date d'inscription
lunes, 19 de mayo de 2014
Estatus
Miembro
Última intervención
lunes, 19 de mayo de 2014
8
19 may 2014 a las 11:55
hola,
a mi me ocurre lo mismo.
tuve que poner windows nuevamente en mi laptop porque un virus no me permitia arrancarla, y ahora me aparece un punto amarillo en la señal de wifi, pero me conecta
8
jonitiso
Message postés
16
Date d'inscription
viernes, 8 de febrero de 2013
Estatus
Miembro
Última intervención
sábado, 23 de febrero de 2013
15
10 feb 2013 a las 02:15
no se como escribirte esto asi que porque no te lo miro por team viewer?

te parece?




mi correo: jonitiso2@hotmail.com
1