Abrir un puerto con el Router D-Link dir 600 no funciona [Cerrado]

Denunciar
Publicaciones
8
Fecha de inscripción
sábado, 9 de febrero de 2013
Estatus
Miembro
Última intervención
lunes, 2 de junio de 2014
-
 el_vago -
Hola chicos/as:
Tengo un gran problema y me esta volviendo loco y a la vez triste. Estoy queriendo abrir un puerto para el Minecraft, bueno, con el MODEM el puerto se abre perfecto pero tengo que conectar el cable del modem directo a mi pc dejando a toda mi familia sin internet, a la hora de abrir un puerto con el ROUTER no funciona y hice todo, me canse de ver tutoriales y de tocar cosas, y ya nose que hacer para que funcione.
Por favor les pido que si alguien sabe una respuesta que me la de.

Muchas gracias de antemano. Saludos.

4 respuestas

Publicaciones
8
Fecha de inscripción
sábado, 9 de febrero de 2013
Estatus
Miembro
Última intervención
lunes, 2 de junio de 2014
6
Algo me esta faltando hacer que seguro no me estoy dando cuenta de hacerlo.
6
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 40482 usuarios nos han dicho gracias este mes

La configuracion es muy simple. Lo Primero es asignarle al router una ip fija en parametros de WAN o INTERNET y luego ir a ADVANCED y definir el puerto interno en la LAN y EXTERNO o WAN que debe ser el mismo para ambos casos.
Publicaciones
8
Fecha de inscripción
sábado, 9 de febrero de 2013
Estatus
Miembro
Última intervención
lunes, 2 de junio de 2014
6
Sigo sin poder abrirlos, te dejos unas dos imagenes para que me ayudes, nose que poner: (Mira las dos imagenes).

Imagen1: http://i47.tinypic.com/ouoc92.jpg

Imagen2: http://i48.tinypic.com/10n7zvs.jpg

Gracias de antemano
Yo tuve el mismo problema al abrir unos puertos para unas camaras IP.

Ve a avanzado, y entra donde dice "SERVIDOR VIRTUAL":

PRIMERO:
Pon nombre al puerto (no importa cual), Nombre de la aplicacion (dejalo tal como esta), en "Puerto PUBLICA" escribir el puerto a abrir y en PROTOCOLO dejar como "ALL"

SEGUNDO:
Escribir la IP, despues dejar como esta "NOMBRE DEL EQUIPO", en "Puerto Privada" escribir el mismo puerto que en "PUBLICA"; Por ultimo en PROTOCOLO dejar como "ALL"

Consejo: deja el modem en modo puente con el wifi desactivado y configura el router en PPPoE y habilita el wifi.
La cuenta PPPoE si no la tienes llama a tu proveedor de internet y explicale que quieres poner el modem en modo bridge(modo puente) y te dara la cuenta con contraseña.