Problemas al encender hp pavilion slimline s33la [Cerrado]

Denunciar
Message postés
2
Date d'inscription
lunes, 14 de enero de 2013
Estatus
Miembro
Última intervención
domingo, 20 de enero de 2013
-
Message postés
2
Date d'inscription
lunes, 14 de enero de 2013
Estatus
Miembro
Última intervención
domingo, 20 de enero de 2013
-
Qe tal amigos, soy nuevo en el foro.. y aqui una duda... tengo una hp pavilion slimline PC s33la qe funcionaba correcto.. de un tiempo aca cuando la conectaba prendia el regulador y despues presionaba el boton de encendido de la PC y nada... no hacia absolutamente nada... pense en qe seria problema de la fuente pero en lo qe pensaba cual seria la causa deje conectada a corriente la PC.... como 15 o 20 min despues solo presione el boton de encendido y funciono a la perfeccion.... ya cheque la fuente y funciona... el boton de encendido tmb esta bien... lo qe note fue que la bateria del bios no guardaba fecha y hora.. asi qe la cambie.. pero ahora al conectar la pc a corriente el boton de encendido parpadea varias veces y el fan de la placa hace como si quisiera arrancar hasta qe arranca... una vez arrancando todo va bien...pero quisiera qe no hiciera eso a diario.. Alguna recomendacion o solucion??

de antemano gracias..

1 respuesta

Message postés
2
Date d'inscription
lunes, 14 de enero de 2013
Estatus
Miembro
Última intervención
domingo, 20 de enero de 2013

aaaaa perdon el modelo correcto es hp pavilion slimline s3310la

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!