No puedo enviar correos desde Outlook [Cerrado]

Denunciar
Message postés
1
Date d'inscription
sábado, 8 de septiembre de 2012
Estatus
Miembro
Última intervención
sábado, 8 de septiembre de 2012
-
 Vic Franco -
Hola,

lo k pasa es k intento enviar korreos desde mi kuenta de outlook y me aparece este mensaje unos segndos despues:

Algunos de los destinatarios no recibieron su mensaje.

Asunto: prueba
Enviado el: 07/09/2012 05:22 p.m.

No se puede localizar a los destinatarios siguientes:

'xxx@hotmail.com' en 07/09/2012 05:22 p.m.
554 5.7.1 <unknown[200.94.229.243]>: Client host rejected: Access denied

ya kambie la puerta de salida k mencionan en otras preguntas y no funciona... k puedo hacer?? GRACIAS

1 respuesta

Message postés
16
Date d'inscription
sábado, 10 de octubre de 2009
Estatus
Miembro
Última intervención
domingo, 9 de septiembre de 2012
32
d.j.c.h.i.c.o@hotmail.com para mas ayuda, un placer ayudar...
tecnico informatico
Necesito que me aportes mas datos, gracias....
3
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 42303 usuarios nos han dicho gracias este mes

muxas graxias.. ya esta solucionado :)
prueba con esto Abrir Outlook Express.
Acceder al menú "Herramientas" > "Cuentas"
Se abrirá la ventana "Cuentas de Internet". Seleccionar la pestaña "Correo" y hacer doble clic en la cuenta de correo electrónico que generó el error.
Aparecerá la ventana "Propiedades de www.sudominio.com.ar". Revisar las siguientes configuraciones para la pestaña "Servidores":
En la opción "Servidor de correo Saliente" ubicada en el inferior de la ventana, hacer clic para activar (tildar) la opción "Mi servidor requiere autenticación".
Hacer clic en "Aceptar" para cerrar la ventana "Propiedades de www.sudominio.com.ar".
Hacer clic en "Cerrar" la ventana "Cuentas de Internet".
leo mi correo pero no puedo enviar mensaje , me dice espere un momento estamos trabajando para mejora
Hola yo solucioné el problema configurando manualmente el servidor saliente SMTP en "configuracion de la cuenta", "mas configuraciones", "servidor de salida", -activar la casilla:" mi servidor de salida SMTP requiere autenticación" y tambien marcar la casilla "iniciar sesion utilizando" e introducir nombre de usuario ( direccion de correo ) y tu contraseña, listo! con eso me funcionó a mi, saludos!