Me han desaparecido los iconos de mp3 y avi.

[Cerrado]
Denunciar
Message postés
4
Date d'inscription
domingo, 26 de agosto de 2012
Estatus
Miembro
Última intervención
martes, 28 de agosto de 2012
-
Message postés
4
Date d'inscription
domingo, 26 de agosto de 2012
Estatus
Miembro
Última intervención
martes, 28 de agosto de 2012
-
Hola amigos. Al hacer una limpieza del registro y reiniciar el ordenador, me doy cuenta que al entrar en dichos archivos (avi y mp3) ya no esta el icono habitual(una hoja blanca con una clave musical azul en mp3, y un formato película azul en avi). Aparece un icono con hoja en blanco y que al intentar abrirlo me pide un programa para hacerlo, cuando antes se reproducía directamente. Al elegir un programa predeterminado(tanto para avi como para mp3)ahora me aparece en los dos formatos el mismo icono(una hoja blanca y en medio una clave musical azul y formato película).¿Esto lo puedo cambiar?.No puedo hacer una restauración por que la última data del 2009, y tampoco me permite cambiar el icono...¡¡¡help me, please...help me !!!. He puesto "Cafe de los Miembros" por que no se en que foro se cataloga esta pregunta. Muchas gracias.

2 respuestas

Message postés
3
Date d'inscription
sábado, 25 de agosto de 2012
Estatus
Miembro
Última intervención
domingo, 26 de agosto de 2012
1
Hasta dodne yo se los deberias podeer cambiar en configuracion del media player
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11611 usuarios nos han dicho gracias este mes

Message postés
4
Date d'inscription
domingo, 26 de agosto de 2012
Estatus
Miembro
Última intervención
martes, 28 de agosto de 2012

Gracias por contestarme, pero soy bastante pez en esto y es como si me hablaras en chino. ¿Podrías indicarme la ruta a seguir, por favor?. Muchas gracias KABATH.