Problema con mi Router Netis 150Mbps [Cerrado]

alberto24 4 Publicaciones lunes, 13 de agosto de 2012Fecha de inscripción viernes, 20 de mayo de 2016 Última intervención - 13 ago 2012 a las 01:24 - Última respuesta:  Nelson
- 16 ago 2016 a las 22:40
Hola, mis saludos a todos los que lean esto, bueno tengo un problema que se basa mas en el desconocimiento sobre el funcionamiento y configuracion de este dispositivo que tengo (Router). Resientemente compre un router para tener internet en una pc adicional pss . compre aparentemente un sencillo... mi interes solo es que funcionen con internet las dos pc por medio de su cable de red pues conecte este router y todo bien no hice gran cosa solo conectar y esperar y bien ya tenian internet las dos. Intente ver que mas hacia falta pero a la final no llegue a nada y lo deje asi el problema es cuando apago y prendo el modem el router al parecer no reconoce o no activa el internet tengo que luchar y esperar porq todo regrese a la normalidad esto me tiene incomodo y quisiera que me dieran pistas a que mas o menos puede estar pasando . Gracias de antemano!
estoy abierto a sugerencias y a preguntas mas especificas que necesiten saber para poder ayudarme
Ver más 

4 respuestas

-1
Gracias
El problema esta en apagar el modem, porque al apagarlo se cambia la ip, por eso tenes esos problemas, al modem tenes que dejarlo prendido siempre
que tal Daniel, mi problema es un poco mas complicado ya que mi router netis solo da internet a celulares con un modem, pero con los demas no, el problema es exclusivo de los celulares que deseen conectarse, en las computadoras el internet esta bien, no se si podrias ayudarme por favor
el problema podria estar en la configuracion que tiene el modem.
El modem esta dando ips con dhcp o tiene ip fija para el internet. Tienes que empezar viendo eso, luego mira que el netis tenga activado el dhcp sobre la lan.