Problema con formula en excel

Cerrado
-
 Hocal -
Hola,
tengo un problema en excel con una formula por ejemplo:

si x<=100 y z<=100 y p<=100 sea correcto y si no incorrecto pero si las celdas estan vacias no me muestre ningun valor

porfavor ayudenme


1 respuesta

Hola,

Suponemos que el valor de X se encuentra en la celda A1, el valor de Z se encuentra en la celda B1 y el valor de P en la celda C1. En la celda D1 puedes dar el resultado gracias a esta fórmula:

=SI(Y(A1<=100;B1<=100;C1<=100);"CORRECTO";"INCORRECTO")

¡Espero que la respuesta te sea de utilidad!
Sígueme en mi blog: http://hocalsolutions.blogspot.com.es/