Separar numero mayor a 0... [Resuelto/Cerrado]

Denunciar
-
 SS Doubt -
Hola,

una pregunta como hago para separa en 1 columna si un numero es mayor a 0 que me de el mismo numero y si no que me de 0

ejm:



numero------> resultado
330 --------> 330(que me de el mismo valor)
-330--------> 0(si es menor que me de 0)


1 respuesta

La solución se basa en la utilización de la función SI.

Si en la celda A1 se encuentra el número a valorar, se debe implementar en la columna B1 esta función:

=SI(A1>0;A1;0)

Espero que te sea de utilidad! Síguime en mi blog:
http://ssdoubts.blogspot.com