Mi pc se reinicia solo y no hallo que hacer [Cerrado]

Denunciar
-
 mangito -
Hola,

nesecito que alguien me ayude a determinar el problema que tengo: tengo un pc amd athlon con windows xp y a cada rato se me reinicia, se reinicia en cualquier momento y aveces puedo entrar al sistema normalmente y tarda un buen rato en reiniciarse pero hay veces en que se reinicia inmediatamente y ni siquiera llega al punto en que carga y no logro entrar ya lo he formateado y reinstalado el sistema operativo, no puede ser la fuente de alimentacion por que lo tenia donde un amigo y tambien se reiniciaba POR FAVOR ALGUIEN AYUDEME NO HALLO QUE HACER...

4 respuestas

Si estás seguro de que no es fuente ten en cuenta estos otros factores; Recalentamiento, Memorias, pila y capacitores hinchados en la BOARD.
7
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 37412 usuarios nos han dicho gracias este mes

revisa las actulizaciones de reseteo configuralas
Amiigo Simple Mentee Ez La Memoria Ram Sii Tienezz Mazz Dudas avisame https://www.facebook.com/guihtjihjfdhig?ref=tn_tnmn

Sacalee Una Memoria Y SIi Se Vuelve A reiniciar Simplemente Tienes Q hacer un intercmbios de memoria si te toca comprar
ami tambien me pasa solo que el mio se apaga de una vez nececito ayuda tiene que ver algo con las bios?
tu computadora se apga o reinicia aqui la solucion, entonces tiene un virus..

https://www.youtube.com/watch?v=ogY2Q38gP4c&feature=youtu.be
yo tengo el mismo problema en mi computador cuando estoy en internet se reinicia aveces dura pero no tanto y cuando voy a jugar san andres o otra cosa tambien se apaga me pueden ayudar porfa :)
Message postés
5
Date d'inscription
domingo, 15 de junio de 2014
Estatus
Miembro
Última intervención
viernes, 27 de junio de 2014
10
Cambio de fuente de poder

Limpieza de software

Limpieza de progrmas de inicio de windows.
ami me pasaba algo similar,lo formateaba y nada me seguia pasando lo mismo pero lei en un foro y ami me funciono.

abri el pc le saque las dos placas de memoria de ram y la pila de boton que tiene el pc(por lo menos ahi estaba cuando abri el mio) espere media hora y me funcionaaaaaaaaaaaa
Message postés
9
Date d'inscription
lunes, 23 de julio de 2012
Estatus
Miembro
Última intervención
jueves, 26 de julio de 2012
4
Se reinicia auhh creo que es la pasta térmica del prosesador creo que la tienes secas seguro que tu portátil tiene muchos años.

Espero que tengas suerte.
Si no es eso intenta intenta quitar el jumper te dejo enlace de wikipedia para que sepas que es creo que tienes un virus en la BIOS. Quitando esa traba durante 30 segundos y la pones de nuevo o quitando la pila de la placa base si no tiene Jumper. http://es.wikipedia.org/wiki/Jumper_(inform%C3%A1tica)

Espero que te valga pues un saludo desde Islas Canarias
Message postés
9
Date d'inscription
lunes, 23 de julio de 2012
Estatus
Miembro
Última intervención
jueves, 26 de julio de 2012
4
El virus de la bios no me equivoque en la rom que fue modificada para se comporte de foma rara