No escucho nada por los altavoces

Cerrado
davy - 21 dic 2011 a las 23:42
Carlos Villagómez Mensajes enviados 39952 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   - 23 dic 2011 a las 16:40
Hola,
no puedo escuxar nada por mis altavoces creo k se ha perdido el sofweaer y ahora el ordenador no lo encuentra he comprobado si funcionaban los altavoces y si funciona el problema es k no me emite sonido alguno del ordenador


2 respuestas

Carlos Villagómez Mensajes enviados 39952 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   278.850
23 dic 2011 a las 16:40
Hola

Que acción realizaste antes de tener el problema con el sonido?
.
yadeeser Mensajes enviados 26 Fecha de inscripción sábado, 17 de diciembre de 2011 Estatus Miembro Última intervención jueves, 22 de diciembre de 2011 150
22 dic 2011 a las 00:39
Hola
Este problema podria ser por el Driver, Intenta instalar de nuevo el driver de la tarjeta de sonido. si su PC es nueva deberia de tener los discos de los drivers de no ser asi le recomiendo usar el programa llamado Everes, el cual le ayudara a encontrara el nombre de la tarjeta de sonido y a partir de ahi poder buscar el driver.

O tambien podria reiniar el servicio "Audio de Windows"

1.-Inicio
2.-Ejecutar
3.-Busque el lado derecho Audio de windows y le da doble clic
4.-En la parte donde de abajo serca de donde dice Estado de servicio de da clic en iniciar
5.-Reinicia
6.-Si no funciona es porque es el driver esta fallando y debe reinstalarlo

Eso es todo, espero haberle sido de ayuda
Saludos