Necesito instalar ie SP1 o superior

Cerrado
Rodrigo - 20 oct 2011 a las 21:49
juan_dj
Message postés
2764
Date d'inscription
martes, 15 de septiembre de 2009
Estatus
Miembro
Última intervención
domingo, 24 de agosto de 2014
- 20 oct 2011 a las 22:36
Hola,

Necesito instalar ie SP1 o superior. ¿dónde lo descargo?

Saludos

1 respuesta

juan_dj
Message postés
2764
Date d'inscription
martes, 15 de septiembre de 2009
Estatus
Miembro
Última intervención
domingo, 24 de agosto de 2014
1.901
20 oct 2011 a las 22:36
hola mira de aqui puedes descargar el server pack uno claro que eso depende de que windows estes usando

http://www.microsoft.com/download/en/details.aspx?id=1
0