Sonido tengo pero hace ruido feo

Cerrado
daisy - 5 oct 2011 a las 00:48
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
- 6 oct 2011 a las 17:34
Hola,

hice todo lo que dice en este link y al buscar el nombre de la placa madre no sale... sonido tengo pero hace ruido feo


https://es.ccm.net/descargas/seguridad-y-mantenimiento/4946-compuware-ajax-edition-para-pc/


3 respuestas

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.868
5 oct 2011 a las 17:05
Hola

Que acción realizaste antes de tener el problema con el sonido?
.
0
Tenía que conectar el microfono a traves de la consola para eso instalé el realtek hd. y ahí comenzó el problema
0
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.868
6 oct 2011 a las 17:34
Hola

Ir al Administrador de dispositivos y fijate si aparece un simbolo amarillo en Dispositivos de sonido, vídeo y juegos
.
0
welldo14
Message postés
33
Date d'inscription
jueves, 9 de diciembre de 2010
Estatus
Miembro
Última intervención
lunes, 28 de diciembre de 2020
3
5 oct 2011 a las 20:19
Holaa!! a mi me paso que formatie mi compu e instale todos sus drivers y cuando voy a reproducir un sonido, lo reproduce pero no se escucha nada!!

como esta sonando tu pc?! reproduce pero se escucha como si estuviera haciendo interferencia?
0