Problemas al encender Mp4 Sony NWZ-E435F

[Cerrado]
Denunciar
-
Message postés
1
Date d'inscription
sábado, 31 de diciembre de 2016
Estatus
Miembro
Última intervención
sábado, 31 de diciembre de 2016
-
Hola,
Bueno yo tengo un Mp4 Sony Walkman NWZ-E435F, al encenderlo este prende y carga bien, pero cuando en la pantalla dice "creando biblioteca" este se apaga... Necesito alguna solucion. =s...

Saludos

19 respuestas

De todas maneras prueba a darle al reset que esta en la parte trasera del mp4
10
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

hola me sucedio un problema con mi reproductor sony sin querer se me fue en la lavadora se me mojo el caso fue k lo de je secar y me prende pero al momento de cargar me sale bateria full y se me apaga y al rato carga dos segundos y lo so mismo.agradeceria si alguien me pudiera ayudar
hola tengo un problema con mi walkman sony nwz-e345 trato de prenderlo pero solo se pone la pantalla asi como si fuera a prender pero solo pasa eso y luego luego se apaga y lo conecto a mi pc y dice si lo detecta pero despues sale que a ocurrido un problema pero se sigue poniendo igual k puedo hacer
mmm mi mp4 sony enciende pero no pasa a cargar la biblioteca se apaga diganme que puede tener
mi mp-4 sony enciende pero no pasa a cargar la biblioteca se apaga díganme que puede tener
Mi mp4 prende funciona todo lo normal solo que no tiene sonido no suene la música ni los vídeos que hago .
hola mira que yo tambn tengo ese mp4 y no me ensiende ni conectandolo a la pc, ni precionandole el boton que queda atras del mp4 y ya no se que mas le podria hacer porfa ayudemen con eso porfa el que me pueda ayudar envieme algo al correo sebas1805@hotmail.es gracias
ami me sucede lo mismo alguien me puede decir q hago!!!!!
Hola,

A mi pasó con el nwz-e436f, al inicial aparecía el "every moment has its music", luego "creando bibliotecas" y acto seguido se paraba. Llamé a Sony y no supieron decirme nada por telefono.

CÓMO LO SOLUCIONÉ?

Después de haber probado un sin fin de veces lo del RESET, me bajé el Firmware 1.02 de la web de SONY, creé un directorio C:\FWUP y almacené allí la nueva versión de firmware que había bajado. Posteriormente ejecuté la aplicación del firmware pero nada cambiaba.

Así que volví a probar lo mismo pero en lugar de mi netbook con windows7 lo hice con mi viejo portátil con windows xp. Esta vez al ejecutar el archivo, apareció una ventanita con la que actualicé el firmware del mp4. Luego desconecté y disfruté de mi aparatito de música.

Saludos
akjjajakjakjakjjaa xdd
jajajaja ojala me funcione por que ami me pasa ecxatamente lo mismo pero con mi nwz e443
hola !!!
tengo exactamente el mismo problema tuyo con mi NWZ-E435F y ya hice lo que tu sugieres como solución, pero cuando empieza a correr el Firmware no me reconoce el reproductor, es decir lo identifica, ni siquiera conectándolo en el momento en que lo pide. Tu sabes cómo solucionar esto?

gracias!!
hola oigan mi NWZ-E435F no me saca ningun mensaje cuando aprieto play y cuando lo conecto a la compu lo reconoce y puedo mover mis cosas.

tambien enciende cuando lo conecto directamente a la toma de corriente
me pasa lo mismo...solo funciona cuando lo conceto a la corriente mediante un usb claro...puedo hacer todo pero no cumple la funcion mas importante ser portatil :( ya que no prende la pantalla cuando se saca de la corriente..

-Hola kisas tu problema se deba, ake tu mp4 este infectado con virus. Analizalo con un ativirus actualizado.
Si eske no encuentras virus en tu unidad. Trata de actualizar el FIRMWARE la version mas actual es la 1.02.
Te dejo mi correo, felix_d19@hotmail.com
hola sabes ke tengo un Mp4 Sony NWZ-E435F y cuando apreto para encenderlo me sale every moment has its music y lugo se me apaga no se ke hacer
> xamakito
las series de sony walkman estan diseñadas asi para su funcionamiento yo tengo el mismo reproductor que vos, es normal eso lo q pasa es que cuando lo conectas al pc y luego lo desconectas automaticamente aparec el msj creando bibliotek, no te alarmes es normal eso, al igual q al pasar 4 horas y sino lo has usado se apaga el solo y al presionar las teclas sali el mismo msj creando bibliotek es NORMAL ESOOOOOOOO.. ehehhe
> darka angel
ola ami me pasa lo mismo con mi mp4 pero ya ise todo y sige disiendo lo mismo q tengo q aser ???
> darka angel
mi mp4 sony modeloe433 no sale de la pantalla azul crando bibleoteca que puedo hacer
ya intente todo eso y no sirve... jajaja solo los tecnicos saben como arreglar eso
Holas, no se si alguien pudo resolver el problema de encendido cuando sale "creando libreria" y luego del mensaje se apaga el Mp4 ya probe cargando labateria y resenteando y no funciona, porfavor si alguien conoce la solución me pueda ayudar
Mirá, no te voy a decir que lo tires porque no soy tecnico electronico y no se si tu reproductor puede llegar a tenr solucion.
Lo que si te puedo decir es que sencillamente los reproductores de sony son una porqueria. No puede ser que tengan tantos problemas (todos distintos para colmo). Se supone que es una compañia De calidad (y a la hora de poner los precios te lo hacen sentir, porque no son nada baratos) pero a la larga terminas comprando un aparato que en calidad, es igual a los de marca inferior (como puede ser un TITAN) que vale la mitad.

Navegando por internet me encontre con esta pagina (https://sites.google.com/site/hugalactico/ y hay un apartado que dice 'Como saber si me han estafado con mi mp4' un punto dice:

Llene el reproductor hasta un 60% de su capacidad con videos en MPEG o audio en MP3, luego
introduce 3 canciones MP3 que hayas reproducido antes en el reproductor. Apaga el
reproductor y si al prenderlo e intentar reproducir la musica el MP4 se bloquea o reinicia
es muy probable que sea una estafa. Si ademas no te deja reproducir los videos o el audio en
el PC (te saldra algo como que el equipo no tiene los codecs o el archivo esta da?ado) es
casi seguro que sea una estafa.

Y es exactamente lo que hice antes de que mi reproductor muriera (solo muestra la pantalla de bienvenida y vuelve a apagarse). O sea: Yo no se si eso es culpa de Sony o de la empresa que lo vende aqui en Argentina, pero al margen de ello, Como es posible que solamente den 6 meses de garantia? eso es muy poco para cualquier empresa que se diga Seria.

Aclaro tambien que el reproductor al momento de comprarlo estaba en su caja sellada (no me vendieron uno reparado)

Esto no lo generalizo para otros paises, pero por lo menos en Argentina es asi... lamentable.

P.D: van a ver que el mismo mensaje esta posteado en otras preguntas similares, pido disculpas si esto es molesto, pero es que quiero que mucha gente se entere que cuando compra un sony, no está comprando un aparato de calidad.
kary

Bueno, es increible que me encuentre con tantas personas con el mismo problema, ya que mi mp4 sony NWZ-E435F tiene el mismo problema, es decir, lo enciendo, aparece"Creando Biblioteca" y luego se apaga. Yo probé con todo: lo formatié, lo resetié, actualicé el firmware, procuré de que tubiera carga a full y no pasa nada. Luego de eso lo llevé a un técnico y no encontró solución, osea de qué estamos hablando, SE SUPONE QUE SONY ES UNA EMPRESA SERIA Y DE PRESTIGIO, pero con toso esto el prestigio se fué a las pailas, hay que hacer algo, realmente debe ser una estafa!!!!

fuckin SONY

mi mp4 sony NWZ-E345 ... se muriooooooooo . no prende no carga no nadaaaaaaaa. donde consigo los 16gb de musica que contiene. como hago para recuperar lo mas preciado que es la musica que contiene y no el maldito aparato pedorro ....
Mismo Problema
trate de instalar el firmware más reciente:
Archivo :
NWZ-E430F_V1_02.exe
Versión :
1.02
Última modificación :
24/11/2008
Tamaño :
6.54 MB


https://www.sony-latin.com/es/electronics/support

pero al revisar: Mi PC\WALKMAN\Storage Media\Service\Rhapsody\firmware.xml
<?xml version="1.0" ?>
- <Firmware>
<CurrentVersion>1.00</CurrentVersion>
<RhapsodyHosted>1</RhapsodyHosted>
<UpgradeURL />
<VendorID>040f</VendorID>
<ProductID>0193</ProductID>
</Firmware>

no la esta actualizando, si alguien sabe cuales son los pasos correctos, comentelo.

Copie de otro mp4 sony que si funciona las carpetas al que tiene problemas y nada.

Tenia Videos en formato .AVI y los borre y nada.
pana fui a la pagina segui las instrucciones descargue el archivo y listo me funciono
Hola a todos!
Vaya, parece que si que es un problema de Sony, pero acabo de leer en la caja donde vino el producto y dice que solo que este mp4 Sony funcionará unicamente con ordenadores originales. Puede ser por esto el problema.
Pero me aconsejaron bajar esto en está página para solucionar mi problema: http://esupport.sony.com/US/perl/swu-list.pl?mdl=NWZE435F&SelectOS=48
abajo hay algo de sony aplicacion (varios)

bajar luego el archivo es un poco pesadito...dowload...aceptar...instalar..etc...
Posiblemente tu mp4 no este cargado por completo y sea ésto la causa de que no se encienda. Yo tengo un NWZ-E436F y lo cargue en un puerto usb delantero pero al apagarlo y volverlo a encender al dia siguiente la bateria estaba agotada asi que probe a cargarlo a través de los puertos usb traseros y parece que va bien.

Quizás sea ese tu problema.

Salu2!
mmm.... problema que tambien me pasaba.
ves el boton que esta en la parte trasera, oprimelo.
y aprovecha de actualizar el firmware
oye yo ya aprete el boton reset pero nada me pasa lo mismo q al otro ayudame please
hola ps mira yo ya le oprimi el boton y no pasa nada el se enciendo aparece el logotipo del mp4 y se vuelve a apagar y ya le actualize el firmware pero no se para que sirve porfa ayudame con eso
hola amigos yo tengo un probela con el mp4 sony e345 pucha no enciende nisiquiera lo reconoce la pc cuando apreto un boton solo aparace el mensaje every moment has its music y luego se vuelve a apagar nose como solucionarlo aver si alguien por ahi sabe como hacerlo gracias...
solución, ninguna
ya lo he llevado a dos sitios, incluso donde me lo compre, despues de haber leido todos las soluciones en internet para el mismo problema, he llegado a la conclusion de que sony lo ha hecho a conciencia para que nos compremos uno nuevo, porque se preguntan ¿si hacemos algo bueno que dure para siempre, no podremos vender la novedades?, asi que ya no lo intento más
pues la verdad a mi ya se me soluciono el problema lo lleve a un tecnico sony y estos me lo arreglaron ya lleva 7 meses desde que lo repararon y no ha vuelto a causarme problemas
lo primero q puedes hacer es formatear el walkman desde el reprodcutor...dejalo un rato...si esto no funciona para nada llevalo a los tecnicos de sony mas cercanos...otra cosa es que puede que tenga un virus pero pasale algun antivirus y ya.. lo mejor como te digo es llevarlo a soporte tecnico n.n suerteeeeeee
YO SOLUCIONE EL PROBLEMA FORMATEANDO, POSIBLEMENTE NOS TIMARON AL COMPRAR, EL MIO ESTABA COLGADO Y NO LLEGABA A ARRANCAR, HE FORMATEADO Y LISTO, YA LO TENGO OTRA VEZ CON MÚSICA, FOTOS Y ESCUCHANDO LA RADIO, ESPERO HABEROS AYUDADO PORQUE LLEGA A DESESPERAR.


SALUDOS CORDIALES

JOSEMA

TARRAGONA

ESPAÑA
Josema como lo has formateado? No consigo formatear el mio ni dandole al boton reset, ni en MiPC>boton derecho>formatear....
COMO LO FORMATEO YO HE PERDIDO ELCD QUE TRAIA
Bueno yo originalmente hice la pregunta, les comento que lo tuve que llevar a la sony y me lo repararon, tenia virus asi que lo tuvieron que formatear, el encendia y se decia abriendo biblioteca y luego se cai la señal y en la portátil ni siquiera se leia. Lo único malo es que el servicio técnico de la sony, me lo entregó con otro problema..., ningún antivirus lo reconoce o sea no lo puedo escanear con ningún antivirus. Es más al conectarlo al pc, se abre sony storage...etc abro las canciones grabadas y hago de todo, pero al quererlo sacar y detener como usb no se ve el ganchito verde de que tengo un aparato usb conectado. Y lo mismo pasa como decia, con el antivirus no lo veo como conectado. Pero yo igual lo sigo conectando y usando, lo que hago es que antes de colocarle una canción la escaneo varias veces. Lo que si me molesta y esto es un error de este equipo es que solo para cargarlo necesito un ordenador, no se puede cargar normalmente en una conexión casera? Si me muevo a un lugar que no lleve computadora, no puedo poner a cargar la batería? y cuando me lo vendieron, en la publicidad que he visto por internet y en la misma caja dice: Que la batería dura alrededor de 30 horas cargada. Y a mi solo me dura de 4 a 5 horas, y puse la pantalla en ahorro, y es igual. el modelo mio es: NWZ-E443 FIRMWARE 1.01. Yo lo cuido mucho, y es como mi hijo, igual tuve un muy bueno de la marca sankey que aún conservo, el de este la bateria me duraba alrededor de 10 horas. Y lo cargaba en cualquier enchufle eléctrico. Esto lo tienen que mejorar. 'Habrá alguna manera de cambiar la bateria para que me dure más?
Bueno gracias!
Espero pronto cerrar el ciclo de estas preguntas porque x cada respuesta se me invade mi correo.

yo tanbien tengo el mp4 sony de 8gb esta muy bueno y buen sonido pero kiero venderlo lo dejo en 150 soles k dicen si estan interesados agregar dark_smallville_tlv@ manes el mp4 lo entrego solo sin audifono ni cargador pero esta a un precio demasiado regalado espero sus ofertas
puya mi mp4 sony walkman nwz e436f yo lo usaba de maravilla pero en un momento dado me pidio formatear cuando lo conecte a una pc no lo quise formatear y lo desconecte ahora resulta que cuando quiero formatearlo me dice que no se puede formatear y me dice compruebe si el dsico o la unidad estan conectados correctamente que puedo hacer para solucionar el problema a esta basura....
Hola yo tengo el mismo problema al momento de ponerlo a cargar aparece en la pantalla el logo de walkman y dice every moment has its music y de ahi no pasa, yo lo deje mucho timempo sin cargar sera por eso que no prende?simpre lo he cargado con su cargado original, estoy triste por que casi no lo he usado esta nuevo y me costo carito lo he cuidado mucho y ahora q quise escucharlo no mas no prende.
Message postés
1
Date d'inscription
martes, 12 de febrero de 2013
Estatus
Miembro
Última intervención
martes, 12 de febrero de 2013

joh18 y que clase de problemas tenía tu sony , por mi parte sigo buscando solución como contacto a estos tecnicos sony y cuánto te costo?
EL PROBLEMA DEL MP4 QUE MENCIONAN, QUE PRENDE PERO LUEGO AL CARGAR LA LIBRERIA DE APAGA, SE LLAMA OBSOLESCENCIA PROPRAMADA. EL APARATO ESTÁ HECHO PARA REPRODUCIR UN MÁXIMO DE HORAS DE MÚSICA Y LUEGO QUEDAR INSERVIBLE. TIENE UN CHIP QUE LUEGO DE 3.200 HORAS DE REPRODUCCIÓN SIMPLEMENTE DEJA DE FUNCIONAR EN ORDEN A QUE YA COMPRES UNO NUEVO, ACTUALIZADO. A LAS MARCAS NO LES SIRVE QUE TENGAS EL MISMO REPRODUCTOR POR 20 AÑOS. POR ENDE VIENEN PROGRAMADOS PARA DEJAR DE SER ÚTILES.
ESPERO QUE LES SIRVA.
SALUDOS.
Message postés
1
Date d'inscription
sábado, 31 de diciembre de 2016
Estatus
Miembro
Última intervención
sábado, 31 de diciembre de 2016

Hola una consulta yo tengo un mP4 Sony, le pasa algo parecido. La pa talla no prende. Y funcionar funciona. Si lo conecto a la compu se ve todo lo que tiene, el tema es que la pantalla no enciende. Se podrá arreglar?