Denunciar

Tecnico

Haz una pregunta Wilramirez 2Publicaciones jueves, 25 de mayo de 2017Fecha de inscripción jueves, 25 de mayo de 2017 Última intervención - Última respuesta: 25 may 2017 a las 22:37 por jose_di_cesare
Buena noche..
Hoy intente encender una pc que ya hacia guardada un buen tiempo.
Me precenta lo sig:
1.no me da imagen
2. Al parecer enciende planta, ventilador y luces..
3. Enciende directamente al enchuflar
Pero no m apaga manualmrnte ( boton power no responde)

Es una tarjeta con sistema sata..
Solo vi tenia tarjera ram de 512

Que solucion m recomiendan mi correo es artylive92@gmail.com
Gracias feliz noche
Vota
+0
plus moins
Hola. El problema que dices es el procesador ya que no apaga manualmente. Tambien descarga la memoria ya que no te da video. Verifica si cuando conectas la coriente enciende y suena fuerte el ventilador del procesador. Si es asi es muy probable que sea el procedador
Wilramirez 2Publicaciones jueves, 25 de mayo de 2017Fecha de inscripción jueves, 25 de mayo de 2017 Última intervención - 25 may 2017 a las 22:33
Que tal buen amigo
Primero quiero agradecer tu opinion y tiempo . Eh asi es al conectar corriente automaticamente enciende el ventilador tira una luz naranja en la tarjera madre.
Y no da imagen ni responde el suich.. power
lo desconecte todo y reinstale para limpiar contactos .. pero nada..
Bueno la solucion es cambiar procesador verdad..
Gracias Joce_di_ce..
Responder
jose_di_cesare 125Publicaciones martes, 23 de mayo de 2017Fecha de inscripción miércoles, 20 de septiembre de 2017 Última intervención - 25 may 2017 a las 22:37
Ok perfecto por favor evalua la respuesta. Gracias a ti por consultar.
Responder
Tu opinión

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!