Denunciar

Webcam portatil Asus 1000h [Cerrado]

Haz una pregunta Dani - Última respuesta: 22 oct 2010 a las 12:30 por texico
Hola,
Tengo problemas con la webcam de mi portatil, es un Asus 1000h. Todo iba bien hasta hacce semanas que se me desactivó la webcam, hice una restauración y bien, pero al cargar la batería volvió a desactivarse, luego entré a la Bios y estaba desactivada, me funcionó hasta que nuevamente recargué la batería y hoy ya no vuleve a funcionar. Si alguien sabe de algo sería genial. Muchas gracias
Vota
+0
plus moins
hola,

posiblemente es la pila de la memoria rom bios, debe estar fallando, que no guarda
la configuración en la bios, debes revisarlo con algún tecnico o cambiar la pila.


__
Dani- 5 mar 2009 a las 21:45
Muchísimas gracias por tu consejo.
sinsaberquehacer- 21 ago 2010 a las 19:34
hola!!! yo tambien tengo un asus y ami la web se me desactivo...bueno, me la desactivaron pero no me la volvieron a activar y no se como hacerlo... he leido que es en bios, pero, sinceramente, no tengo ni idea de que es eso...podriais ayudarme?¿
texico- 22 oct 2010 a las 12:30
cuando arranca el pc pulsa F2 para acceder a la Bios, ahi en advance ve a devices(creo que la segunda opcion) y pon en enable la webcam. un saludo

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!