No me anda el sonido

[Cerrado]
Denunciar
-
Message postés
40112
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
lunes, 27 de septiembre de 2021
-
Hola, no me anda el sonido es una placa asrock av 29 como hago para bajarlos d internet



3 respuestas

Message postés
4
Date d'inscription
jueves, 28 de julio de 2011
Estatus
Miembro
Última intervención
viernes, 29 de julio de 2011

Entrá a la página de internet de asrock y buscá ahí los drivers
Message postés
26
Date d'inscription
lunes, 6 de abril de 2009
Estatus
Miembro
Última intervención
martes, 9 de agosto de 2011
4
trata con el driver pack genius casi siempre quedan
Message postés
40112
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
lunes, 27 de septiembre de 2021
276.064
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.