Drivers sonido y video, placa Asus P5PE-VM

Resuelto/Cerrado
ZAKYFLA - 22 jul 2011 a las 03:24
Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 - 4 ene 2012 a las 16:26
Hola, cambié mi sistema operativo y me quedé sin los drivers, encontré el de red y también el de audio pero no me funciona y en Propiedades de sistema me aparece el signo de pregunta en amarillo en el modem PCI ,es decir ,tampoco lo tengo. Ya bajé muchos drivers pero no andan o no sé :s
Por favor si alguien me puede ayudar lo agradecería mucho.
Aquí dejo el resumen del Everest, gracias. ZAKYFLA

--------[ Resumen ]-----------------------------------------------------------------------------------------------------

Ordenador:
Sistema operativo Microsoft Windows XP Professional
Service Pack del Sistema Operativo Service Pack 3
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema 2578D309211B438
Nombre de usuario Usuario

Placa base:
Tipo de procesador DualCore Intel Pentium D 820, 2800 MHz (14 x 200)
Nombre de la Placa Base Desconocido
Chipset de la Placa Base Intel Springdale-G i865G
Memoria del Sistema 1015 MB (PC2700 DDR SDRAM)
Tipo de BIOS AMI (10/10/06)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de impresora ECP (LPT1)

Monitor:
Tarjeta gráfica Intel(R) 82865G Graphics Controller (96 MB)
Acelerador 3D Intel Extreme Graphics 2
Monitor Monitor Plug and Play [NoDB] (180116843009)

Multimedia:
Tarjeta de sonido Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]

Almacenamiento:
Controlador IDE Intel(R) 82801EB Ultra ATA Storage Controllers
Disquetera de 3 1/2 Unidad de disquete
Disco duro WDC WD1600BB-22RDA0 (149 GB, IDE)
Lector óptico TSSTcorp CD/DVDW SH-S182D
Estado de los discos duros SMART OK

Particiones:
C: (NTFS) 152617 MB (140693 MB libre)

Dispositivos de entrada:
Teclado Teclado estándar de 101/102 teclas o Microsoft Natural PS/2 Keyboard
Ratón Mouse PS/2 de Microsoft

Red:
Tarjeta de Red Marvell Yukon 88E8001/8003/8010 PCI Gigabit Ethernet Controller (192.168.1.2)
Tarjeta de Red WAN (PPP/SLIP) Interface (190.174.221.117)

Dispositivos:
Impresora Enviar a OneNote 2007
Controlador USB1 Intel 82801EB ICH5 - USB Controller [A-2/A-3]
Controlador USB1 Intel 82801EB ICH5 - USB Controller [A-2/A-3]
Controlador USB1 Intel 82801EB ICH5 - USB Controller [A-2/A-3]
Controlador USB1 Intel 82801EB ICH5 - USB Controller [A-2/A-3]
Controlador USB2 Intel 82801EB ICH5 - Enhanced USB2 Controller [A-2/A-3]


--------[ DMI ]--------------------------------------------------------------------------------------------------------

[ BIOS ]

Propiedades de la BIOS:
Vendedor American Megatrends Inc.
Versión 1002
Fecha de salida 10/10/2006
Tamaño 512 KB
Dispositivos de arranque Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120
Funciones disponibles Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Standards soportados DMI, APM, ACPI, ESCD, PnP
Posibilidades de expansión ISA, PCI, USB

[ Sistema ]

Propiedades del Sistema:
Fabricante System manufacturer
Producto System Product Name
Versión System Version
Número de serie System Serial Number
Identificador único universal B00BEF66-825CDB11-AC122E93-1650C86C
Tipo de arranque PCI PME#

[ Placa base ]

Propiedades de la Placa Base:
Fabricante ASUSTeK Computer Inc.
Producto P5PE-VM
Versión Rev 1.00
Número de serie MB-1234567890


2 respuestas

Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.919
22 jul 2011 a las 18:50
Hola

Si instalaste algún driver de audio que no funciono, desinstálalo desde el Administrador de dispositivos.
Prueba primero con instalar el siguiente driver de audio.
Link de descarga: ( Para Windows XP/2000 )
---> https://es.ccm.net/download/descargar-13861-driver-de-audio-de-placa-base-asus-p5pe-vm
Una vez descargado el archivo, descomprímelo y luego procede a instalarlo.
Y si después de instalarlo regresa el audio, fijate en el Administrador de dispositivos si aparece algún simbolo amarillo.

Nos comentas
.
Carlos Villagómez

Redactor y Community Manager - CCM en Español

3
HOLA!!! Ayyyyyyyyyy carlos-vialfa te agradezco muchísimo, ahora ya tengo audio en mi PC , qué alegría!!!! Me fijé en el Administrador de dispositivos y aún tengo el símbolo amarillo en MODEM PCI. Cómo puedo solucionar eso?
O no hago caso :-)
0
Sabés cómo puedo actualizar la aceleradora 3D ???porque en el resumen de everest dice que puedo tener problemas cuando quiera utilizar un juego :s
Gracias !
0
Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.919
23 jul 2011 a las 13:52
Hola

Alguna vez jugaste en esa máquina? salia el mismo mensaje?
Ahora quieres jugar con un juego en 3D?
.
0
Antes de formatear la PC no me fijé si este error estaba presente. Recién probé con un juego 3D en línea y no tuve problemas.
0
Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.919
24 jul 2011 a las 13:41
Hola

Prueba con instalar el siguiente driver de video.
Link de descarga: ( Para Windows XP/2000/98 )
---> https://es.ccm.net/download/descargar-13862-driver-de-video-de-placa-base-asus-p5pe-vm
Una vez descargado el archivo, descomprímelo y luego procede a instalarlo.

Nos comentas
.
2
Hola, lo hice. Muchas gracias.
0
Hola soy Alicia
y que tal si el que no funciona es el de "Red" ???
alguien podría ayudarme ??
Instale el driver de la pagina oficial pero no logro hacer que conecte a Internet ]
detecta las red pero no entra a internet
Es posible que este dañada la mother ?
0
Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.919
4 ene 2012 a las 16:26
Hola

En la página oficial existen dos driver de red, probaste los dos?
.
0